Forum Clubic

Windows redémarre tout seul ... ?

Bonsoir ,
depuis quelque jour mon pc fait des problème au démarrage :

NVIDIA Boot agent 224.0523

Client MAc Addr : 00 17 31 BB F1 3E Guid E45 9ADA5-3B06-DB11-8000-4E454357435F4349
PXE E53 : No boot fillename received

Puis quand il s’allume il redémarre puis refait se problème quand il a envie mais pas toujours .

Veuillez SVPPPPPP m’aider
MERCI :slight_smile:

Salut
Pourrais-tu nous détailler toute ta config stp sinon on peut pas trop t’aider

A part ça donne nous tes températures avec speedfan

HDD en baisse de forme sur un PC du commerce.

Est-ce que tu n’aurais pas eu également cet avertissement :

“Reboot and select proper Boot Device or Insert boot media in selected boot device and press a key”

NVIDIA Boot agent est un utilitaire pour booter sur une carte réseau ou un réseau,surtout utilisé pour des serveurs :neutre:

Va vérifier dans le bios si la séquence de boot est correcte avec le dd qui contient l’OS en premier :wink:
Edité le 17/05/2010 à 22:15

Toute a fait j’ai eu se message aussi
“Reboot and select proper Boot Device or Insert boot media in selected boot device and press a key”

Comment Pourrais-je détailler toute ma config stp , et comment vous donner les températures ?

Tu télécharge speedfan et tu l’instal. Pour la config, bah tu nous dis ton modèle de processeur, carte graphique, carte mère, si c’est un pc grand commerce donne nous la référence exacte.

Va dans le bios vérifier que c’est la bonne séquence de boot.

Le disque système n’est plus reconnu, le BIOS passe donc en revue toutes les possibilités pour trouver un OS (dont le nvidia boot agent qui cherche à démarrer via le réseau). Le problème se situe bien au niveau de ton disque système qui, pour une raison ou une autre, n’est plus reconnu. Dans un premier temps, essaie de de le changer de port SATA et éventuellement de changer aussi de cable SATA. Si ca ne marche pas, il faudra penser à une réinstall…

plus simple, juste à prendre Speccy, 1 clique et surprise :o

Yep, mais faudrait encore que Windows démarre pour télécharger / utiliser un soft :whistle:

i too :o

Pas c** :fou:

  • 1

Sinon,le dd est reconnu par le bios ? vérifies aussi que la prise Sata est bien en place :wink: c’est con,mais j’ai eu le cas plusieurs fois quand j’ai monté ma config,la fiche bougeait un peu et le pc refusait de booter :neutre: