Forum Clubic

Windows movie marker

Tout d’abord un ptit :stuck_out_tongue:
Je savais pas trop où poster donc je post ici :slight_smile:
Voilà mon problème :
Moi et mon ami avont le même problème quand on lance windows movie marker et qu’on clic sur n’importe qu’elle effet le logiciel se ferme et retourne sous windows.
On a tout les deux Windows XP ( logique :smiley: )et la dernierre version(Movie marker).
Donc si vous pouvez nous aidez a résoudre le problème.
Merci :stuck_out_tongue:

Salut

tu veut un conseil? evite WMM et prend un truc qui fait du vrai montage video sans plantage.Desole mais pas de solution .

Bye

Ouai c’est ce que je vais faire :slight_smile:
Mais bon je trouvais l’utilisation vraiment très simple.
Ca n’empèche pas de m’aider :stuck_out_tongue:
Sur ce Bonne nuit :jap:

Réinstalle Movie Maker.

je t’aide en te disant qu’il faut eviter de l’utiliser

Non c’est vrai, en plus toute les version de adobe premiere ne coutent pas super chere (comme les version fourni avec certains materiels par exemple.) Et quand a la difficulté d’utilisation, y’a de trés bon sites pour te documenter :slight_smile:

salut,
Va voir sur ce très bon site au paragraphe 174, ca doit pouvoir résoudre ton pb (chez moi c’était un probleme de compatibilité avec un codec du pack nimo)

http://a.vouillon.free.fr/faq-winxp.htm#174

A plus…

Moi , j’ai le meme probleme, mais depuis que j’ai installer la 2.0. j’ai POWERDVD et une carte son C-media.
j’ai renommer , mais rien n’y fait
j’ai essyer le truc du driver video , mais pas de changement .
une solution ?
ou alors un autre log , juste pour le montage de photo (juste fondu et choix de vitesse , un truc vraiment simpl, c’est pour ca que je veux pas des gros soft)