Forum Clubic

Windows Media Player 10 ne reconnaît pas mes graveurs !

Bonjour à tous,

Auparavant, WMP ne reconnaissait pas mon graveur de CD-Rom. Aujourd’hui, je viens de recevoir mon graveur de DVD-Rom que j’avais commandé et WMP ne veut pas le reconnaître non plus. WMP me dit qu’il n’y a aucun appareil mobile. Mes graveurs sont pourtant bien reconnus dans les applications et avec Windows XP … :??:

Pouvez-vous m’aider ? Merci à vous.

Damien. :wink:

Euh…C’est bien la premiere fois que j’entends parler de qualqu’un qui utilise WMP pour graver.
Lorsque tu achetes un graveur, tu as obligatoirement de livre avec un utilitaire de gravure. Nero ou autre. C’est avec ça qu’on grave et pas avec WMP meme si c’est possible.
ne pas oublier dans ce cas de desactiver le Service de gravure Imapi sinon risque de conflit.

Ouais moi pareil une copine m’a demandé pourquoi son graveur n’etait pas reconnu avec son WMP10 alors qu’avec le 9 ca marchait.
Moi pareil avec le 10 aucun graveur n’est reconnu…
gné? :heink:

http://membres.lycos.fr/zorgub/up.gif

Beaucoup de Jeunes font encore leurs “compil” de cd AUdio via WMPlayer.

WMP10 est beaucoup plus sécurisé par “MY-CROSOFT”, licences , RDM ,Mouchards , ma fille ne grave ses CD audio qu’avec mais faut dire que j’ai désactivé pas mal de fonctions dans la BdR , ID, Dll,Mises à jour codec , et j’en passe , c’est + que le parcour du combattant.
Conseil : désactiver Graveur WMP par défaut et installer Nero

Media Plyer c’est tellement bien que “MY-Crosoft” va devoir le virer des ses prochaines Versions.

bonjour,

une petite question:

clic droit sur le graveur , Propriété, onglet ‘Enregistrement’
-> est-ce que la case ‘Activer l’écriture de CD sur ce lecteur’ est cochée?

En plus :

Voir Si la Région est bien 2

puis toujours dans Propriétés VOIR => Pilotes

exemple

VOIR aussi si tu as bien monté ton lecteur sur la Nape IDE , SLAVE ou MASTER , Verifier au post la Reconnaissance du Lecteur , normalement si Windows l’a chargé ya pas de problème .

verifie les conflits ,ouvre windows media player,outils,options,types de fichiers
verifie si tu as des cases cocher,
qui sont cocher et ont un arrière plans noir , tas un conflit

Damien

Si tu pouvais nous tenir informé, ce serait bien . Le post est du 13-1 , et on a l’impression de parler à un mur.

:stuck_out_tongue: +1 mike27
:sleep: sa fait longtempt :smiley: javais pas remarquer