Forum Clubic

Windows live messenger + web cam = blue scree

bonjour, quand je démarre ma cam via wlm j’ai un blue screen. j’ai testé avec 3 versions de wlm différentes, la 9béta, la 8.5 et la 8.1 et toujours ce problème dès que j’allume la cam, alors que si j’allume la cam sans wlm elle fonctionne. je suis sous vista et mon pc est un acer aspire 9420 avec web cam intégré dont le pilote est à jour.
merci

Salut

Tu as bien ce driver la ftp.work.acer-euro.com…

Il y a beaucoup de probléme avec les Acerorbicam… En dehors de WLM est ce que sa marche bien?

bonsoir le pilote je suis entrin de le téléchargé mais ça rame à mort en attendant je te réponds. Oui en dehors de WLM elle fonctionne très bien

C’est bizare sa jen est une aussi sa me faisait pareil, acer avait remis un driver je le les essayer une ou deux fois aucun probléme mais pas réessaye depuis…

Si sa marche pas contact Acer pour voir et contact microsoft pour savoir si sa vient pas de WLM. (Par email :wink: )
Aprés envoie les réponses à l’autre pour voir qu’est ce qui en dise :wink:


[Support Messenger ](https://support.msn.com/eform.aspx?productKey=messenger&ct=eformts) [Support Acer ](http://support.acer-euro.com/request/fr/)

c’est bien le pilote que j’avais, sur le blue screen c’est écrit cela: Technical information: stop 0X000000C4 (0X00001001, 0X93A44E48, 0XC1EFC598, 0,00000000) advice drive attemping to corrupt the system has been cough. the faulty drive currently on the turnel stach must be replaced with a working version