Forum Clubic

Windows en difficulté - Windows ne trouve pas : " http:// etc

Bonjour

Avec OpenOffice.org Writer, lorsque je crée un document avec des liens de sites Internet, lorsque je clique sur ceux-ci pour obtenir le site souhaité, il se passe la chose suivante :
il s’affiche une fenêtre avec une croix blanche, ( accompagné par un son de mécontentement de la part de l’ordi !!)

"Windows ne trouve pas : " http:// etc … " Vérifiez que vous avez entré le nom correctement et essayez de nouveau. pour rechercher un fichier, cliquez sur le bouton Démarrer, puis sur Rechercher "

Mais il m’affiche quand même le site demandée au bout de quelques secondes.
Est-ce un virus ? J’ai utilisé Spybot, Adaware, Bit Defender, Ccleaner, et le problème est toujours là.

Que faut-il faire pour supprimer cette intervention intempestive et inutile ?
Je vous remercie.
Bonne journée ou bonne soirée.
Un papy débutant.

[i]Toi:[/i] *toc *toc *toc :grrr:
[i]Moi:[/i] Oui? :slight_smile:
[i]Toi:[/i] Sarah Connor? :??:
[i]Moi:[/i] Non, c’est à côté. :riva:
[i]Toi:[/i] Ah ben mince alors. :pfff:
[i]Moi:[/i] :smiley:

A déplacer sur Windows :jap:

Je te dirige vers un forum plus approprié: logiciel>windows>windows xp :wink:

Merci pour ta patience :jap:

:clap:

Tu trouveras pleins d’informations ici :
TU Sécurité : http://www.clubic.com/forum/conseils-pour-…pc-t323378.html

reinitialise les parametres d’internet
cad va dans
demarrer/panneau de configuration/option internet/programme
et fait “retablir les parametre web” et coche"au demarrage, verifier si internet explorer
est le navigateur par defaut" si tu utilise explorer comme navigateur.
et dans l’onglet general vide les fichiers internet temporaires
tiens nous au courant
@+

slt a tous

et si on a pas envis que internet explorateur soit utilisé par défault :arf:

On telecharge firefox ?

Ca me semble une bonne idée. :smiley:

Firefox ou Opéra. :neutre:
Voir même Safari ! :paf:


[quote="max91"] slt a tous

et si on a pas envis que internet explorateur soit utilisé par défault :arf:
[/quote]
Pour répondre à cette question, si je l’ai bien compris, c’est dans les options d’internet dans le panneau de configuration ! :smiley: