Forum Clubic

Windows a dû mal à démarer - windows démare au 3ème ou 4ème essai

Bonjour à tous.Je suis nouvelle sur ce forum et débutante dans la micro,un petit coup de main serai le bienvenu. Windows ne veut pas se lancer, l’écran est noir, j’éteins l’ordinateur, puis je le rallume, à partir de là il est écrit que “windows ne peut pas s’ouvrir à cause de l’instalation d’un logiciel,ou d’une coupure de secteur,si je ne sais pas pourquoi, démarer en mode normal.” Je n’ai pas installé de logiciel et il n’y a pas eu de coupure d’éléctricité. Il fini par redémarer au bout de 3 ou 4 tentatives. C’est tout les jours comme ça, depuis une semaine. Je ne sais plus quoi faire. Merci de bien vouloir m’aider

plusieurs possibilités, le windows a un ou des fichiers endommagés, le disque dur en a un coup (bon pour le SAV), les barrettes mémoires déconnes, sont instables.
le pc n’est pas vieux, vous l’avez acheté où ?

se coupe t-il tout seul par moment ? souvent, rarement, jamais ??

J’ai acheté mon pc en magasin, en septembre 2006. Il ne se coupe jamais, une fois lancé il fonctionne très bien. Je suis une mamie peureuse et je ne télécharge presque rien

il c’est mi a la faire soudainement ???
c’est ca?

( pour le téléchargement je ne demandé rien, néanmoins, internet rammène des virus et autres, et donc possibilié d’endommager le system d’exploitation “Windows”)

Possedez vous un antivirus, si oui lequel ?? e t’il mi a jour?

Oui je posséde un antivirus Avast depuis septembre 2006, je ne sais pas si il est à jour,comment faire pour le savoir

AVAST gratuit c’est ca, ou version paiyante, si vers. gratuite, petit probleme de plus en plus de pc vont en réparation car il fait de moin en moin sont travail, néanmoin dans la bas a droite de votre écran, une sphère bleu avec un “A” dedans, avez-vous ça?

Oui j’ai eu Avast gratuitement et non je n’ai pas de sphére bleue, mais la derniére fois que mon fils est venu je sais qu’il a enlevé des "trucs"en bas, car cela ralentissait le démarage de l’ordi. Mais j’ai toujours Avast

donc si vous n’avez pas de sphère bleu c’est que votre antivirus n’est pas lancé donc pas de protection.
allez dans le menu “démarrer”, “tous les programmes”, “alysoft” je crois, enfin le repertoire d’avast et lancé le manuellement ensuite faire un controle antivirus.
ca fait lontemps que votre fils est venu?

Si je puis me permettre, je ne pense pas que le problème rencontré soit du à un virus. :neutre:

Ce qui est bizarre c’est qu’il faille s’y renprendre à plusieurs fois pour démarrer Windows tous les jours.
Une fois que Windows est démarré, il n’y a pas de problèmes particuliers?

donc probleme matériel, moin interessant,
par contre si une “m****” c’est mise dans le system de boot du SE alors probleme de démarrage, du moin je pense

  1. Pas forcément, il nous faudrait plus de détails pour pouvoir creuser d’avantages :wink:

  2. Ce ne serait (je pense) pas aussi aléatoire. :neutre:
    Je n’exclu pas la possibilité d’un problème du a un virus, mais simplement ce n’est pas la piste que je privilégie. :wink:

mamieain => J’aurais besoin de plus de détails: Une fois sous Windows l’ordinateur n’as aucun problème? L’ouverture des fichiers, logiciels se fait sans problème (pas de messages d’erreur? Pas de ralentissement de la machine).

Une question également: Lorsque Windows a démarré, si vous redémarrer windows, le problème se répète? (c’est a dre qu’il falloir insister pour que WIndows démarre?) :jap:

Bonjour

Peut-être que votre fils a fait une fausse manipulation en supprimant certain programmes pour accélérer le chargement.

Le plus simple serait de faire une restauration système en choisissant une date postérieur à son passage.

Il faut faire : Démarrer/tous les programmes/accessoires/outil système/restauration du système

mettre le point vert sur :“restaurer mon ordinateur à une date antérieur” puis “suivant” là, choisir une date avant le passage de votre fils et suivant (l’ordinateur va redémarrer tout seul et vous indiquer si oui ou non l’opération s’est bien déroulé)

Justement je viens de faire un scanne, il a trouvé 6 virus “win 32” c’est ce qui était écrit. sinon mon ordi fonctionne très bien pas de problème,aucun ralentissement. Le seul ennui c’est au démarage. Et mon fils m’a supprimé ces “trucs” il y a au mois deux mois. Cela c’est produit soudainement,un matin, alors que la veille je jouais à un jeu, et je n’avais eu aucun soucis

Ha oui avec 6 virus c’est logique de rencontrer des problèmes avec windows :paf:

Maintenant que vous les avez supprimés, avez vous toujours le même problème?

:clap: hourra! j’ai éteins mon ordi deux fois, et il a très bien démarré. Que ferai-je sans vous, merci mille fois à tous. Et certainement à une prochaine fois, car je suis remplie de lacunes et j’ai des tas de choses à apprendre (si vous le voulez bien) :hello:

De rien :jap: Au plaisir de rendre service :wink:

de rien :slight_smile: