Forum Clubic

Windows 7 vraiment lent depuis hier

Bonjour, hier en démarrant mon pc j’ai constater qu’il mettait près de 5 minutes à démarrer… Donc j’attends, mon bureau apparaît et je veux lancer une partie de diablo 3. Là mon pc se crash avec écran bleuet un message d’erreur critique… Je le reboot en mode normal, il se relance tjrs avec la même lenteur. Après ça je lance l’anti virus, ccleaner et spybot, et je le défragmente, ça peut pas faire de mal mais… tjrs aussi lent, alors je test ma ram avec memtest -> ok, je teste mes disques durs (windows est installé sur un véloceraptor de 150G en plus) -> disques fonctionnent correctement. Je ne me laisse pas envahir par le stress et je nettoie ma table de registre mais rien n’y fait le pc est tjrs aussi lent… Dernière solution que j’ai trouvée: je démarre le pc en mode minimal… -> tjrs aussi lent… Là je suis à court de solution donc si quelqu’un peut m’aider ça me ferait plaisir. Ah oui j’oubliais en mode sans échec, le pc démarre très vite (aussi vite qu’avant). D’avance merci pour vos éventuelles réponses.

Salut,

Peut être une infection, télécharges malwarebytes et fais une analyse complète.
Supprimes tout ce qu’il aura trouvé.

Ok merci, je vais essayer ça demain et je verrai ce que ça donne.

as tu installé un programme récemment? si oui, il se peut qu’il rentre en conflit ou monopolise ton uc ou ta mémoire vive.

sinon, fait un ctrl alt supp , puis ouvrir le gestionnaire des tâches, et regarde à combien ton UC est exploité ainsi que ta mémoire vive.
si lorsque tu ne fait rien, il est supp à 15%, quelque chose l’exploite.(cela peut être une piste.)

J’ai déjà vérifié, mon uc fonctionne entre 0 et 3 % quand je ne travaille pas sur mon Pc. J’ai installé malwarebytes et fait un scan: rien… mon pc est clean enfin c’est ce qu’il dit… Plus je le démarre et plus il est lent maintenant il faut presque 10 minutes. Je ne sais pas si un formatage arrangerait les choses.
Edité le 14/08/2012 à 00:10

Bonjour,
Moi c’est la meme chose, sauf que maintenant il ne demarre plus, c’est un dell inspiron 530S
J’aimerais le mettre a zero avec le cd usine quelqu’un peut m’aider pour cela???
Merci d’avance popur votre aide.
Tout ce que je peu faire avec c’est choisir Les F1, F2, …F12
Merci

Edit modo : Pas de coordonées personnelles sur le forum
Message edité le 14/08/2012 à 22:37

Message edité le 14/08/2012 à 22:38

Je pense que malheureisement ton DD est mort et que le mien est près à rendre l’âme… pour ma part je vais faire un scandisk vu que j’ai l’opportunité de le faire, si tu inserts le cd windows que te propose t’il ??? Par contre chose vraiment bizarre, mon DD multimédia lacinema qui est branché en réseau avec mon pc et que je viens d’allumé juste a l’instant est extrêmement lent à démarrer aussi. Pourtant j’ai fait toutes les analyses possibles avec différents programmes et ils me disent tous que je ne suis infectés par aucun virus… Même usbfix. Je n’y comprends plus rien…
Edité le 15/08/2012 à 00:05