Forum Clubic

Windows 7 tourne au ralenti subitement

Bonjour a tous, je n’ai pas trouvé de sujet vraiment similaire alors je me permet de faire ce post.

Je possède windows 7 (officiel) depuis presque 1 an et jusqu’a ce soir tout allait très bien, de plus je n’ai pas installé de nouveau logiciel ou materiel. Depuis ce soir, il s’allume toujours aussi rapidement (seven est sur un ssd) mais par contre toutes les applis se lance pas ou sont au ralentit. Je ne peux quasiment rien faire, tout prend un temps fou, y compris quand j’essaye d’eteindre le PC. Quand je vais dans le gestionnaire de tache, l’UC et la ram ne sont quasiment pas utilisés. De plus j’utilise la version d’AVAST payante la plus complète, et elle est a jour.
Ma config est disponible sur le lien suivant : www.materiel.net…

Merci de votre aide !
Drumchkin

NB : je redige ce mail depuis le PC de ma copine puisque le mien met des heure pour lancer mozilla…
Edité le 18/06/2012 à 22:15

Je pense avoir identifier le problème. Il s’avere qu’une mise a jour d’AVAST bloque completement les performance de mon PC puisque quand je desactive avast tout remarche normalement. Est-ce un problème connu? Quelqu’un a-t-il déjà eu le cas?
Edité le 18/06/2012 à 22:54

Bonjour.

Je me suis servi moi aussi de Avast Professionnel et me suis aperçu qu’il n’était pas très efficace , je suis passé à [i]Microsoft

Security Essentials[/i] (gratuit) , et là je touche du bois , je n’ai pas eu de problèmes , ceci dit je n’ai aucun conseil à

donner , c’ est juste une information .