Forum Clubic

Windows 7 problème d'instalation

bonjour a tous .

impossible d’installer Windows 7 entièrement plantage au 2 eme démarrage l’écran ce fige sur la page Windows et ne va pas plus loin . aucun messages d’erreurs apparait . teste du pc avec le logiciel de Windows pour contrôler la configue .il me dit que tous est ok pas de problème matériel . g essayer avec plusieurs version de Windows 7 même problème .ma carte mère asus m2vtvm processeur sempron 3200+ 3go de mémoire disque dur en sata .voila je cherche une solution .merci pour toute réponse.
Edité le 19/04/2010 à 18:48

Salut,

tu dis avec tester plusieurs version de Windows Se7en … où as tu pu te procurer plusieurs versions ? Les aurais tu téléchargées ? Dans ce cas, elles pourraient être foireuses

salut,

aucune version de Windows foireuse déjà servie pour installer sur d’autre pc .

Bonjour .

Formater la (les) partition(s) avec la commande format existante dans le CD Windows 7,

au lieu de choisir l’installation du produit , cliquer sur Réparer l’ordinateur , puis chercher et

cliquer sur Invite de Commandes . En général c’est format c: /fs:ntfs

Pour les autres , il faut savoir si vous voulez les garder tel quel .
Edité le 23/04/2010 à 10:18

salut
ton bios est configuré correctement?
1)–>1er boot :dvd ou lecteur cd
2eme boot:hdd car si dans le bios, le hdd n’est pas en second, il ne peut démarrer sur ton hdd car absent.

2)sinon essaie d’enlever ton cd de seven lors du 2eme démarrage (car normalement il a mis tous les fichiers dans ton hdd.il en a pas besoin) pour voir s’ il démarre.

salut
J’ai déjà formater la partition av installation il plante toujours au même endroit .l’ordre dans le bios a été modifie mais le problème persiste . j’ai même changer de disque dur mais le problème est toujours le même bizare.

Charger les paramètres par défaut du BIOS (Load Default Settings , ou quelque chose d’analogue).

cela ne viendrait pas de ton cd de seven???
as tu testé ta memoire vive avec memtest? car si tu as changé ton hdd, cela peut venir de la memoire, cd…

Salut à tous,

Ricus dsl de venir me greffer sur ton topic mais j’ai un problème qui me parait similaire, a l’installation de seven ultimate 64 bits avec dvd origine,
il boot sur le dvd, charge et au lieu de lancer le programme d’installation et choisir le hdd, j’ai un écran noir… et rien
config :
MB Gigabyte 790XT USB3,
Phenom II X4 945 3GHz,
4x 1 Go DDR3 1333 Unganged,
HDD 150Go Raptor 10 krpm.
j’ai tester avec une seule barrette de mémoire, j’ai même fait un memetest sur la ram, tout est ok,
dans le bios SATA en mode AHCI [j’ai testé en RAID et IDE pas de résultat],
avec le cd d’XP win s’installe nikel,
avec la version seven familiale, j’arrive un poil plus loin que l’ultimate, j’ai la page avec les fleurs mais tjrs pas de proposition de partition.
j’ai testé deux dvd de seven 64 bits ultimate…KO
j’ai tenté un autre hdd … KO
j’ai tenté de changé de port sata … KO
j’ai mis un doigt dans mon c*l… KO
que faire de plus sinon pleurer un peu d’aide

créer ton propre topic, c’est mieux pour répondre, car les réponses peuvent différer même si les pb peuvent se “ressembler”, ils ne font que se ressembler.:wink:

Salut,

pour moi probleme réglé : flash du bios.
l’installation est passée

bon courage ricus