Forum Clubic

Windows 7 lent a l'ouverture de session

Salut a tous,

Je pense que tout est dit dans le titre du sujet.

j’ai fait un msconfig et désactiver tout ce qui se lance au demarrage (et qui n’est pas important) mais rien y fait !!

quelqu’un a une astuce ?

Merci d’avance

ben ya peut etre des trucs désactivé qui font justement que ca ralenti le demarrage…

Je pense qu’il a désactivé des trucs, après avoir constaté les ralentissements…

Essaie avec ces outils : msdn.microsoft.com…

mais j’y pense, ca peut pas venir de mon antivirus ?? j’ai kaspersky Internet Securité 12

j’ai désactiver tout sauf mon anti-spyware et l’antivirus
tout ce qui est “toshiba” est désactivé

oui et peut etre que certains trucs justement n’aident pas a rendre la machine rapide s’ils sont désactivé

donc en gros SEVEN est merdique sur ce point par rapport a XP

sur XP au moins quand on désactivait tout, claque c’était bon

c’est xp qu’est merdique par rapport a win 7
Win 7 si tu n’y touches pas, il fonctionne tres bien, xp etait justement tres merdique sur pleins de points qu’il fallait mettre les mains dans le camboui…
c’est pas les même OS, on y touche pas de la meme maniere…

A part les logiciel toshiba (pas nécéssaire), les services n’ont pas à être bidouillé
ya eu un gros travail de la part de Microsoft sur win7 sur plein de niveau, gestion de la mémoire et j’en passe, il se debrouille bien tout seul et il n’a pas besoin d’aide…
Edité le 18/04/2013 à 10:49

salut tohroriac,

c’est beau ce que tu me dis, mais comment accéler W7 à l’ouverture de session alors ?

Pas impossible.

Et pourtant, je n’ai jamais rencontré de soucis de lenteur particulière à l’ouverture de session. :neutre: