Forum Clubic

Windows 10 plantage incéssant

Bonjour à tous,

J’ai installé Windows 10 sur mon SSD, dans un premier temps l’installation s’est faite avec plusieurs plantage, qui ont nécessités plusieurs reboot avec le bouton d’alimentation.
Bref, une fois Windows 10 installé impossible de faire quoi que ce soit sans que cela fasse tout planter, par toute planter je veux dire que tout se fige et que mon seul moyen de redémarrer le pc c’est avec le bouton marche/arrête sur ma tour.

J’ai donc essayé de mettre mon SSD dans le pc de mon frère pour voir si le problème venait de mon pc ou du Windows :
Résultat, aucun [/contents/480-ordinateur-histoire bug], tout marche nickel j’ai pu utiliser Windows pendant plusieurs heures et rien ne plantait.
(J’en ai aussi profité pour installer les dernières mises à jours Windows 10 au cas où le problème venait de la version de mon Windows)

Du coup j’ai naturellement conclus que mon problème venait de mon PC, mais où ?
j’ai alors essayé les manip suivantes :
-changement de carte graphique
-débranchage de mon [/contents/740-disque-dur-externe-ou-interne disque dur] interne
-changement d’alim
-changement de câble [/contents/769-serial-ata-sata-ou-s-ata SATA]
-mise à jour de mon BIOS
Après toutes ces manips, rien n’y fait, ça plante toujours !

Voilà, est-ce que quelqu’un aurait déjà rencontrer ce problème, ou connaîtrait tout simplement la solution ?

Merci d’avance
Edité le 04/05/2017 à 17:09

Bonjour,

Aurais-tu des captures d’écran à nous montrer

Pourrais-tu nous décrire ta configuration stp

Quel capture d’écran tu veux ?

Sinon ma config c’est :
-Processeur Intel Core i5-3470 3.20GHz
-Carte graphique Radeon RX470
-Carte mère asrock p75 pro 3
-Alim : LDLC ATX 500W
-SSD samsung 240go
-2x4go barrette RAM kingston
Edité le 04/05/2017 à 17:49

Ta machine fait-elle des écrans bleus ?

Non aucun écran bleu, quand ça plante, l’écran se fige tel qu’il est et plus rien ne marche

Tu as vérifié les températures ?

Oui, le proc était dans les alentours de 60 C rien d’anormale je crois

60° au repos ?