Forum Clubic

Winamp reste tjs en 1er plan devant les autres logiciels

slt à tous,

j’ai winamp 5.091 et lorsque j’écoute de la musique avec je l’ai tjs en 1er plan, c’est a dire : lorsque l’on ouvre un logiciel c’est tjs le dernier logiciel ouvert qui est au 1er plan et bien avec winamp ce n’est pas le cas, on peut ouvrir autant de logiciel que l’on veut il reste tjs devant les autres, et je suis obligé de cliquer sur le bouton réduire de winamp qui est minuscul et c’est très énervant.

j’ai regardé dans les propriétés de winamp et je n’ai rien trouvé à ce sujet donc si il y a une personne ki connai a réponse?

merci d’avance

++

salut.je suis pas sur mon pc la,donc je ne suis pas sur de ce que je vais te dire!en fait, lance winamp,appuis sur le bouton droit,et dans les “option” il devrais a voir un truc du genre “on top”!en tout cas ce qui est sur c’est que c’est dans les “option” du bouton droit!
dsl je peux rien dire de précis tant que je suis pas sur mon pc!

le seul truc ki ressemble à ce que tu dis c’est “neutraliser tjs au 1er plan lorsquedes applications en plein écran ont le focus” et ca ne change rien du tout.

pour ceux ki n’on pas vraiment compris quel était mon poblème je peux donner un exemple simple : lorsque vous lancez le gestionnaire des taches (ctrl+alt+supp) il reste tjs en 1er plan sauf si l’ont décide de la réduire avec le “-” de cette fenetre, et bien winamp se comporte pareil!!!

moi j’ai une version en anglais :slight_smile: !
donc lance winamp et appuis sur sur winamp avec le bouton droit-“option”-dé-coche “always on top”! ou fais juste ça si tu ne trouve tjr pas : “Ctrl+A”!!
bonne chance

Clic droit > Option > le 5èm (version anglaise aussi ^^)

merci ca marche…fini les prise de tete avec winamp

merci encore