Forum Clubic

Win7 64 Bits, 4Go installées (1.99Utilisables)

Bonjour,

Je viens de m’acheter une nouvelles configuration dont voici les détails:
CPU: core I5 750
CM: Asus P7P55D
Ram: 2*2Go OCZ 10666
CG: Twintech GTX 275

Le problème c’est que après avoir réinstaller Win 7 64bits, il n’utilise que 2Go (1.99 exactement) sur les 4Go que j’ai installé

http://img22.imageshack.us/img22/6383/infosystem.png

De plus lorsque j’ouvre le moniteur de ressource, il m’indique que 2Go de la mémoire que j’ai installé est “réservé” O_o

http://img201.imageshack.us/img201/9923/moniteurderessources.png

Je ne comprend pas pourquoi il réserve 2Go de la mémoire installée, et surtout pourquoi faire ?
Y a t-il un moyen pour lui dire de pas la réserver ?
Car du coup, le système gère comment les 2Go installés ? Est ce que cela “empêche” l’utilisation du mode dual channel (peut-être une question débile, désolé) et donc une baisse des performances, non ?

J’ai demandé à CPU-Z ce qu’il en pensait, et voilà ce qu’il me dit:

http://img695.imageshack.us/img695/6797/cpuzslotmmoire.png

De plus j’ai trouvé ça, en fouinant un peu:

http://img197.imageshack.us/img197/8039/80073642.png

"Mémoire système partagée : 763 " O_o je ne comprend pas …

J’espère que quelqu’un a la solution à ce problème :s
Merci d’avance pour vos réponses.

et dans les paramètres nVidia regarde s’il n’y a pas un truc pour désactiver la mémoire partagée (qui ne sert absolument à rien)

Oula, désolé, j’avais complètement oublié que j’avais post sur ce forum aussi (post sur 4-5 forum en même temps…)
Donc pour répondre, oui j’ai déjà activé le memory remap dans mon bios, mais aucun changement.
Dans les paramètres nVidia, je n’ai trouvé aucune option permettant de désactiver la mémoire partagée :frowning: à mon grand regret.