Forum Clubic

Win XP SP2 plante

Bonjour,
j’ai installé windows xp sp2 (version légale bien sûr), mais l’ordi plante régulièrement, par exemple si j’essaye d’accéder à certaines pages web (page d’accueil de MSI,…), ou si j’utilise ADSLTV (pour regarder la télé sur l’ordi avec la freebox), ou parfois simplement quand j’ouvre une fenêtre.
La souris se bloque, impossible de la déplacer, et aucune touche du clavier ne répond.
Si en plus j’ai lancé de la musique, j’ai un bruit grave continu qui sort des enceintes.

J’ai essayé de changer de navigateur (ie, firefox, opéra), rien n’y fait. J’ai essayé plusieurs versions de adsltv et ça plante toujours autant.
J’aimerais éviter de réinstaller windows et je craque. Merci de m’aider.

Commence par passer un Scan Anti Virus, en mode Sans echec, apres avoir desactive ta restauration system, vide ton Cache IE, et supprimme tout ce qui se trouve dans ton dossier Temp :wink:

Je vais essayer merci

L’antivirus (avast avec base de données à jour) ne donne pas d’erreurs. Le cache IE est vidé et Temp aussi. A une exception près pour Temp. Il y a un dossier nommé hsperfdata_SYSTEM que je ne peux pas supprimer. Il contient 2 fichiers nommés 1288 et 1692, et chacun fait 64ko.
Merci d’avoir pris le temps d’étudier mon cas !

En fait, l’ordi plante toujours. Que ce soit sur internet ou avec adsltv, il fige l’écran et je n’ai accès ni à la souris ni au clavier…

:hello: Alors, fait un test mémoire ( Barrettes Ram ) avec MemTest , et verifie la temp du PC avec Everest

Tu trouveras ces 2 log ( gratuits ) dans la logiteque de Clubic :slight_smile:
Edité le 12/06/2007 à 08:19

Bon j’ai pas encore utilisé memtest, mais everest donne 39° et 42° pour les températures des 2 coeurs du proc. Je poste pour la mémoire ce soir je suis pas mal pris aujourd’hui. Merci encore !

Le test de mémoire vient de terminer. Verdict : 0 erreurs…Les barrettes ne sont pas en cause (ça m’aurait fait mal, je viens de les acheter).

:hello: Bon, alors essaie de te connecter a Internet en mode “Sans Echec” ( Mode sans echec avec prise en charge du reseau ) et regarde si tu peu aller sur IE ou FF sans plantages; si oui, il y a conflit avec une appli qui se lance au demarrage de Windows, et tu devra essayer de la trouver; pour info, les seules applis qui se lancent au demarrage de Windows XP Pro SP2 chez moi sont: l’Anti virus -KAV 6- et le FireWall- OutPost Pro 4-
si non ,la je suis arrive au maximum de mes connaissances pour t’aider, et honnetement , a part un manque de memoire, ou un disque plein, ou tres fragmante, je ne vois plus rien qui explique ce plantage :frowning:

Salut,

Je viens d’avoir ce genre de problème. En plus de ceux que tu énonces, j’avais des problèmes au démarrage de la machine, écran noir…

VERDICT : Carte graphique quasiment HS

Essayes donc avec une autre carte pour voir…

Tiens nous au courant

A+

J’ai essayé le mode sans échec avec prise en charge réseau. Je n’ai pas pu ouvrir la moindre page sur le net : “vous n’êtes pas connecté bla bla bla”, que ce soit avec opéra ou IE. Même msn n’a pas pu ouvrir ma session.

Pourtant, dans les connexions réseau, la connexion est active, et j’envoie et je reçois des paquets.

Je suis donc perplexe…

J’enrage et je fulmine : je change de carte graphique et ça marche !
Alors que je l’ai achetée il y a un mois à peine !!

Bon ce problème est résolu. Merci pour vos contributions

:hello: Bravo a eric63:clap: J’aurais jamais pense a la carte graphique :jap: Le principal, c’est que le problème soit resolu :slight_smile: