Forum Clubic

Wifi probleme ? cable ok !

Bonsoir , merci pour votre attention .
Je suis vraiment pas douer en informatique . J’ai un soucis actuellement sur mon pc :
quand je me branche en wifi j’ai pas acces a internet il me met problème DNS vérifier le proxi ect ect ou alors tout simplement pas de connexion internet.
pourtant ma box et opérationnel , ma femme regarde la tv .

Et donc si je met mon câble jaune de ma box a mon pc , j’ai internet .

quel est le problème ? le wifi de mon ordinateur ? le wifi de ma box ? ou mon opérateur . merci pour vos réponses
Message edité le 22/08/2016 à 22:22

Salut,

tu es sous quel windows ? Quand tu te tentes de te connecter en sans fil, est ce que tu vois ta box ? tu arrives a rentrer la clef de cryptage wifi ? as tu un message d’erreur ?

je suis sur windows 8 il me semble . (le truc merdique avec tout les applications )
j’avais un soucis avec mon pc , j’ai donc fait un restauration avec les paramètre d’usine.

si je débranche le cable je n’ai plus de connexion internet enfaite

voila ce que me met la page quand je debranche le cable

Aucune connexion Internet

Votre ordinateur est hors connexion.
Essayez les suggestions ci-dessous :
Vérifiez les câbles réseau, le modem et le routeur.
Se reconnecter au réseau Wi-Fi

Truc bête mais ton wifi est bien activé ? C’est souvent un bouton a actionner.


Surtout n'oublie pas de faire toutes tes mises à jour pour Windows 8 après une restauration et de passer à windows 8.1. ;)

monde avion est bien désactiver , et la wifi bien activer :confused:

Pour ce qui est des mises a jours je ne sais pas comment faire :3 …

est ce que tu vois les réseaux sans fil ?


Tu as la référence de ton portable ?
En ce qui concerne les mises à jour soit tu les lances manuellement, soit tu attends que windows te les propose (mais il faut être connecté au net :) )

c’est un asus pc gamer ^^’ c’est tout ce que je peut te donner comme info , oui je voie tout les réseau sans fils .

Donc tu vois bien ton réseau sans fil .! Ok! Quand tu essaies de te connecter tu as quoi comme message d’erreur ?

que je n’ai pas de connexion voir pas d?accès internet … apres la box tv est brancher sur la box internet ( mais avant ma renitialisation je n’avais pas de problemes , juste des monter de ping de temps en temps

Merci pour ta patience en tout cas

Mais tu vois bien le statut 'connecté" ?

oui mais quand j’essaye d’aller sur le net ça me le change a conecté mais pas d’accest a internet

Problème résolue Merci a clubic et surtout à toi Koala06

(il s’agissais d’une erreur de ma part j’essayer de me connecter a ma box tv et non ma box internet …)

:super: Ouf … sauvé !