Forum Clubic

Wifi Gsm Routeur Aethra fs4104-AW

Salut a tous !
J’ai un routeur aethra fs4104-AW , internet fonctionne bien , le wifi fonctionne bien ( pour des ordinateurs portables ) mais je n’ai jamais reussi a me connecté sur mon reseaux avec un GSM ,j’ai essayé plusieurs telephone ayant le wifi mais sa ne marche avec aucun … pourtant avec des ordinateurs portables sa marche nickel… Si quelqu’un aurais une solution a mon problèmes ce serais cool car sa fait au moins des mois que j’essaye de chercher sur internet mais je ne trouve rien a se sujet … Merci pour vos reponse :slight_smile:

Salut,
quel type de cryptage as tu (wpa, wep)? la longueur de la clef?

Salut j’ai une clé Wep et pour la longeur de la clef c’est 10 chiffre …

10 chiffres donc une 64 bits… ce n’est pas très sécurisé ça.

As tu essayé avec un autre cryptage.; wep mais 26 caractères? ou en WPA ce qui est mieux pour la sécurisation de ta connexion.

Heu non je n’ai encore jamais essayé , mais tu crois que sa reglerais mon problemes ? je vais essayé sa pour voir ^^

il est possible que tes GSM ne prennent en charge que certain cryptages / longueur de mot de passe… il faudrait voir ça dans la doc ou faire des essais…

Voila j’ai essayé avec 26 caracteres en wep mais sa ne marche pas et aussi en wpa mais sa ne marche tjrs pas non plus :frowning: pourtant je comprend pas j’ai meme autorisé la connexion de mon gsm sur mon routeur ( MAC address ) mais pas moyen sa marche pas …

Re-,

est ce que c’est ton FAI qui t’a fournit ton routeur? Si oui, as tu tenté d’aller vers eux pour leur signaler le problème?
C’est effectivement étrange, je ne vois la raison qui pourrait bloquer le wifi de ton tél portable et pas ceux d’un pc portable.

T’as fait plusieurs tests avec différents portables, et donc toujours le même souci, :arf:
Tu n’as pas un autre modem/routeur de remplacement?

Re ^^
Non je ne crois pas que c’est eux qui me l’ont donner… Moi non plus je comprend pas c’est bizzare quand j’essaye de me connecter j’entre ma clé wep et sa charge et puis sa s’arrete de charger il ne me dis meme pas pourquoi … sa s’arrete comme sa , mais le plus étranges c’est que juste avant j’avais un ipod touch et avec sa je me connectai sans problemes tout de suite c’est sa que je comprend pas ! Pourquoi avec l’ipod j’arrive mais avec des gsm je n’arrive pas . Si j’ai un routeur b-box qu’ont ma passé justement pour essayé mais impossible de le faire allé , sa marche pas et j’ai un autre aussi ( mon ancien ) un U.S robotic mais celui la non plus marche pas, je sais pas quoi faire …:frowning: . C’est saoulant j’ai internet et je peux meme pas m’en servir avec mon gsm j’comprend pas :confused: