Forum Clubic

Wifi en galére

bonjour tous le monde.
depuis un moment je n’arrive plus a avoir interent sur mon ordinateur portable,j’ai eu aussi un probléme avec mon pc fixe résolu en réinstallant le logiciel orange.
maintenant que mon pc fixe fonctionne j’ai voulu faire pareil sur mon ordinateur portable mais rien n’y fais.:@
il ne reconnait plus la livebox. quand je vais dans la page"conexion a un réseau" , a la place habituellement de “reseau sécurisé” il est marqué “les paramétre enregistrés sur cet ordinateur pour le réseau ne correspondent pas a la configuration requise pour le réseau”
je suis pas un pro de l’informatique donc la mes compétences bloque.
merci de m’aider Bonne journée, Bonne soirée.:slight_smile:

bonjour,

tu n’aurais pas désactivé ta carte WIFI par erreur ?

Est-elle activée ou non ?

Quand tu clique droit dessus puis proprieté ensuite proprieté Protocole TCP/IP est - tu en dynamique ou statique ?

quant je clique droit dessus j’obtient juste “connexion” et “securité” nulle part je vois protocole TCP/IP ainsi que dynamique ou statique

une autre petite question : la clé wep est-ce la même chose que la clé wifi??

merci de t’intérressé a mon probléme.


quand je clique droit il y a propriété et diagnostiquer. quand je fais diagnostiqué il me dise que le type de sécurité est incorrect. c'est possible que l'adresse IP est changé??

Tu dois être sous vista ? alors ton inferface diffère.

La clé WIFI ça peut etre aussi bien ta clé WIFI USB ou
ta clé de cryptage qui sans rentré dans les détails est soit de type WEP ou WPA
Donc c’est assez vague comme terme.

Tu pourrais me faire un imprim écran de tes connexions réseaux
Panneau de configuration\Connexions réseau"
Edité le 24/02/2009 à 16:18

excuse moi mais j’arrive pas a mettre l’imprim ecran sur la page
quand je fais image il demande une adresse

Hegerge ton image la dessus : http://imageshack.us/

et tu prends la derniere adresse qu’il te donne et tu met cette adresse quand on te la demande
Edité le 24/02/2009 à 16:40

tu va rire mais j’ai rien compris et quand je vais sur le site jcomprend encore moins
désolé

tjfast78 > On continue sur le forum, merci :jap:

imaginons que c’est la carte wifi qui est désactivé.
comment la réactivé

Msn c’est juste pour lui éviter d’héberger l’image

Pour la réactiver clique droit activer.

N’aurais-tu pas simplement oublier d’appairer portable et livebox ?

Bouton REG ou ‘1’ sous la livebox

non non j’ai essayer plusieurs fois d’appuyé sur le bouton REG mais rien n’y fais

je reprécise que dès que j’ai réinstallé la livebox mes 2 pc portable ne detecté pas la wifi

donc je suppose que le probléme vien de la livebox puisqu’elle n’est plus détéctable

mais d’ou pourrait venir se probléme ??? c’est sa la question

si quelqu’un peut me venir en aide se serait très gentil
merci d’avance


pour répondre a toi tjfast le bouton activé n'apparait pas je n'ai que comme solution propriété et diagnostiqué

Branche un PC en ethernet… Dans IE, tu tapes 192.168.1.1 ADMIN/ADMIN si les mots de passe n’ont pas changé… Tu cherches remettre config usine, tu valides et tu debranches…

Reteste tes PC…

Sur certain modele de livebox, il faut appuyer sur REG pour detecter le reseau (sAGEM, je crois), d’autre pour valider (INVENTEL)

probléme résolu
merci a vous qui m’avez aider
en combinant l’aide de orange et vous méme sa a marché
bizous