Forum Clubic

Wifi à l'extérieur

Bonjour à tous.

Ayant un ordinateur portable (Windows 7), je me déplace souvent et lorsque je tente de me connecyer en Wifi (hotels, etc…) - et m’étant évidemment assuré que je pouvais le faire (connections gratuite d’hotels par exemple), la connexion s’active (“connecté” est indiqué), mais il est aussi indiqué: “pas d’accès internet”…C’est incohérent. Chez moi je me connecte en wifi sur ma box sans problème. J’ai tout essayé dans les paramétrages, désactiver pare-feu et/ou antivirus, mais rien n’y fait.
Que se passe-t-il donc???
Ca ou là on m’a parlé de paramétrage de carte mère ou je ne sais quoi…mais pour moi qui suis un utilisateur basique, c’est trop complexe. Mais en plus je ne pense pas que ça vienne de là.
Mille mercis de vos conseils et de votre aide.
Edité le 20/06/2011 à 00:30

Connecté ne veut pas dire acces a internet !
Ça veut dire que le pc est connecté au routeur (en general 54 mb ou plus - si moins, difficulté a avoir internet)
Et connexion gratuite ne veut pas dire forcement sans mot de passe

Ca…j’avais bien compris! Mais, donc, lorsque l’on est dans la situation de pouvoir être connecté sur internet (avec mots de passe ou codes lorsque c’est nécessaire ou sans code si c’est un accès libre et gratuit), comment, si l’on est connecté avouir l’accès internet?
Je pense qu’il doit y avoir un paramétrage…que j’avoue ne pas avoir trouvé avec mon Windows 7. J’ai pourtant essayé pas mal de choses…sans succès.
Chez moi mon accès wifi avec la “box” fonctionne parfaitement.
Merci de vos aides précieuses.