Forum Clubic

Wap cher SFR ne fonctionne plus après avoir flashé mon Motorola L7,comment faire

J’ai flashé mon Motorola L7 pour avoir d’autre fonctions (comme iTunes ou autre…) mais je viens de m’apercevoir que le wap ne fonctionne plus. J’aimerais donc savoir comme le ré activé (je suis un client cher SFR). Merci pour votre aide.

va sur leurs site il y a tout les parametrage pour que tu te connect

Si après toute sorte de manip tu n’y arrives pas alors c’est le fait de l’avoir flasher, à ce moment là, réinitialise :
pour celà : ouvre ton protable pour accéder à la batterie puis elève là. Un bouton doit être situé en dessous, prends alors un stylo et appuis dessus pendant 2 sec. Mais avant essaye de que te dise les autres, fait ceci si vraiment personne ne trouve.

Edit : la solution de Riri38 ci dessous est à essayer avant tout.
Edité le 28/02/2008 à 18:16

www.sfr.fr…

va dans ton espace perso et remet les parametrage le flach reinitialise les parametre deja remplis par sfr

Je ne voie pas de quel bouton tu parle, si tu pouvais me montré une photo ou quelque chose qui puisse m’aider sa serai super.

Merci

Je l’ai fait, j’ai reçu les sms avec les config et sa marche pas… je comprend vraiment pas pourquoi .

Normalement il y a un bouton en dessous la batterie (assez petit et peu visible), tu appuis dessus pendant 2 sec.
essaye sinon de voir dans les réglages et de faire ‘réinitialiser’.

Il n’y a aucun bouton. Et si dans les menu on pouvais réinitialiser je pense que j’aurai trouver le menu car j’ai bien fouiller partout et rien ne peu réinitialiser.

Il doit exister un truc pour réinitialiser les réglages de ton portable, sur le mien c’est un bouton mais ce n’ai pas le L7.


Ver la SD card tu n'as rien ?

Nan dsl sa existe pas ou alors je le voie pas. Mais ou tu me dit il n’y en a pas, tu aurai pu préciser que tu n’avais pas de L7