Forum Clubic

Wanadoo et too

Bonjor à tous ! J’ai enfin l’ADSL ! Le 512/128 chez Wanadoo.
Plusieurs problème se posent :
-puis je ne plus utiliser ce dialer qui m’embarasse ?
-la configuration d’eMule est très difficile, car je me fais souvent déconnecter, je voudrai savoir la “Limite forte”, “Connexion max”, “max de nouvelles connec/5sec” ainsi que “max de tentatives de conexion simultanées”
-j’ai voulu partager ma connection en utilisant les fonctions de Windows, en vain
-ADSL Autoconnect ne fonctionne pas très bien aussi
Tout ce ceci est du a quoi ? Ma connection ? Mon modem ? Wanadoo ?
Merci pour ces réponses qui me feront avancer dans ce brouillard qu’est l’ADSL

Tu as quel modem ? tu es branché comment ?

Re, je suis branché par un filtre puis un fil puis mon modem externe USB SAGEM F@st 800-840.
Merci désolé j’avais oublié de le dire, je suis tête en l’air

Tu n’est pas obligé de passé par l’interface wanadoo. Tu peut tout simplement le faire à partir de windows. Tu va dans panneau de configuration, connction réseau et internet et configurer ou modifier votre connection internet et ensuitz tu cliques sur établir une connection à internet, créer la connection manuellement et se connecté en utilisant une connection large bande qui nécessite un nom d’utilisateur et un mot de passe.

Oki ça fait un bon poitn déja, je l’avais fait mais j’osai pas trop me connecter avec^^
Par contre sous la Mule ou le Bitto, je sui tout le temps déconnecté…

tu dois avoir un firewall d’activer surement celui de windows ,il fo ouvrir les ports de ces logiciels ,et pour emule changer les port par defauts ,qui sont souvent brider par les FAI
tchao

tu reve pas un peu là

ses deconnections ont rien a voir avec les ports,faut plutot voir les parametres de connection
clic droit sur la connection/proprieté/ option

non je reve pas ,mais merci de le preciser ,mais va faire un tour sur certain site sur emule et sur emule-inside.net, site participant au projet emule
enfin chacun fais comme bon lui semble ,je ne disais pas que cela etais la solution c juste une suggestion pour avoir un meilleur remdement sur ce logiciel
je ne parlais que pour ca derniere question

et d’ailleurs un probleme de deco comme ca peut venir d’une limite forte trop importante lier au nombre de nouvelles connexions/5sec
ce qui fait port saturer et firewall qui sait plus ou il ai ,donc saturation et deco
c que mon avis
lien pour configxp

Moi j’ai Windows 2000 Pro tenu à jour, mon firewall est Kerio, avec mon 56k je n’avais aucun problème, je vais essayer de changer les ports.
merci

MERCI A TOUS, WANADOO c’est enfin décidé a me donner un nouveau modem Thomson 330, la LED usb clignote lors du trafic, c’est beau lADSL quand ça marche.
Merci encore ++