Forum Clubic

Wanadoo deconnection - defois sa tien 1 & 2 heures après

Bonjour chers membres du forum clubic,
Je vien en ce jour vous expliquez mon gros problème…
Voila, wanadoo se déconnecte defois sans motif, cela peut être énervant lors des téléchargement et lors des partie de jeux en ligne (counter et autres).

Donc voila.

Wanadoo se déconnecte.
Le programme de connection ne repond plus.
Je le ferme.
J’étaint l’ordi normalement.
Un programme nommé “compcom” apparait sur l’écran, il ne répond plus aussi.
(je ne sais même pas c’est quoi !)
Après lors de l’extinction de l’ordi sa ne s’éteint pas!
Il y a toujours marqué “enregistrment des…” après j’attend j’attend j’attend désespérément mais rien (même au bout de 10 minute !)
Alors obligé d’appuiller comme un bourrin sur le bouton de l’ordi pour l’éteindre !
et cela peut arrivez PLUSIEURS fois de suite…

C’est vraiment énervant…

Aider moi s’il vous plait :frowning:

salut
ta du telecharger un logiciel qui te fait deconecter
te rappelle tu ce que tu a telecharger avant que ce probleme arrive
si oui essaie de désinstaler ce programme

Non non, je n’ai rien télécharger !

je dirait que ton ordi est veroler,fait du nettoyage

OK,merci :oui:

(Eux…veroler sa vien de verolique je supose "tu veroles, je verole koi :smiley: )

compcom et un progame je sais pas comme il est arriver sur ton ordi mais va a ajout supresion progamme désinstale le et tout va renter dans l’ordre

Ok merci :wink:

tu me dira si ton probleme et resolu
mais je suis sur que ca va l’etre

Heuresement que j’ai pas suivit ton conseil…
“ComComp.exe” est un programme de connection wanadoo…
Enfin heuresement que http://www.dominiehosting.com/images/icone_motori/google_small.gif est là !

Enfin merci quand même :wink: :slight_smile:

programme de connection wanadoo,d’ou il sort ce programme,je suis chez wanadoo depuis des années et je n’ai jamais eu ce programme

j’en eter sur en general c toujour un programme qui fait ca
suis heureux pour toi :super:

a mon avis tu a pas du bien suivre là

Oui, lol :ane:

Va sur google et tape comcomp :wink:

Je possède une livebox, je ne sais pas si c’est ton cas, et j’avais aussi ce problème jusqu’a ce que j’ouvre les ports pour les application qui déconnéctait en général la livebox du réseau. J’avais ce problème pour emule par exemple et pes 5. Donc à toi de voir.

Tu fais quoi exactement chez wanadoo??
Comcomp est installé en meme temps que le kit wanadoo!!

coolm75 => t’en branché comment sur ta livebox? Apparement comcomp a un probleme, essai de desinstaller et resintaller le kit wanadoo, sinon, vire ce kit, et fais une connexion manuelle.

Je n’ai pas la “LIvebox” j’ai un modem ZXDSL ! :smiley:

le probeme c’est que j’ai jamais installer le kit wanadoo,et je l’installerais jamais

Je desinstallé le kit wanad00 et tout marche pour le mieux, merci les gas ! :jap:

PS: N’installer JAMAIS le kit WANAD00, c’est de la daube^^