Forum Clubic

W8 en anglais et fançais

Bonjour !

Je viens d’acheter un pc w8,1 et à la mise en route, il m’a proposé les langues, pays etc.

Au démarrage, la page d’accueil est en français avec l’heure et la date et lorsque je passe sur la page avec les icônes, tout est en anglais.

J’ai téléchargé une mise à jour proposée sur les langues, vérifié où je pouvais le faire, le clavier est en français, j’ai donc redémarré le pc, pensant que la mise à jour serait efficace, il n’en est rien.

Pouvez-vous m’aider.

Merci

:hello:

Dans le panneau de config options des langues (voici le chemin, en français ) :

Panneau de configuration\Horloge, langue et région\Langue

Tu as quelle langues d’affichées ?

Même question pour les paramètres avancées (dans le même écran).

A mon avis, tu dois avoir les langues français et anglais d’installer et la langue anglaise doit être activée par défaut.
Sachant qu’il est possible que la langue utilisée sur l’écran d’accueil soit différente de celle de la session utilisateur.

Tu peux faire des captures d’écrans et les poster ici si tu as besoin de lus de détails. :jap:

regarde le tuto
définir la langue comme langue principale
windows.microsoft.com…

articles.fr.softonic.com…
Edité le 05/10/2015 à 01:04