Forum Clubic

VPU Recover - Probleme

bonjours à tous
voila quand je lance un jeux comme crysis ou css
j’ai ça au bout d’un moment :

http://images1.hiboox.com/images/5108/ff9250f90cedb2650f209538f5337292.bmp

que puis je faire ?
merci

:hello:

Tu as quelle version des pilotes?

Tu as essayé de désactiver le VPU recover dans le Catalyst Control Center?

j’ai mis les Drivers qui sont sur le CD vendu avec les cartes et j’ai mis par dessus la version 8.12

oui mais après c’est tout l’ordi qui plante quand il y a un probleme

http://www.siteduzero.com/Templates/images/smilies/unsure.gif help me

Détaille plus le problème. :jap:

Il survient quand ?

Tu es en Crossfire?

je ne sais pas trop a quoi cela est du mais au bout de 5 min environ le probleme commence

oui je suis en Crossfire (crossfire HD4870)

il y a the o/c scientist qui m’a donné un conseil que je vais essayé
il ma dit de passé le port PCIe de 100 @ 101
de monté le % des ventilo
si ça ne change rien de descendre la fréquence de ma ram @ 400mhz (là je suis @ 533 en Cas 4)
et si ça ne marche toujours pas de testé avec les drivers 8.11

up

bon j’ai essayé mais apparament avec 2 cartes graphiques ben les jeux ne passe pas XD
sauf 3d mark ou je fais 14240pts (louche)

http://images0.hiboox.com/vignettes/5108/66a2aa197fc671c6b223968d70d14c5e.png

avec 1 seule carte CSS passe mais de temps en temps j’ai toujours le probleme du VPU recorver

Up
Edité le 22/12/2008 à 00:03

j’ai enlevé le crossfire et mis un nVidia 8400 GS
au bout d’un moment j’ai ça

http://images0.hiboox.com/images/5208/556da6445926d07dc8512519fc55afd6.jpg

donc c’est peut être pas un probleme de carte graphique mais plutôt de carte mère ?
c’est elle qui crée les erreurs

désinstalle tout les drivers ATI catalyst
et installe les 8.12

je ne passe pas par le CD qui est vendu avec les cartes ?

ok je vais testé tout ça, je vous tiens au courant

non ça ne marche toujours pas, j’ai remis l’OS tout propre et réinstallé directement les drivers 8.12 ça plante toujours =’(