Forum Clubic

Voyant arriere clignote :(

bonjour a tous les gens :stuck_out_tongue:
g un souci avec mon pc , voila g demenagé …je rebranche mon pc et rien voyant vert a l arriere clignote :(((
si quelqu un peut m aider se serai gentil :stuck_out_tongue: voila merci a tous a l avance help

Salut,

Rien ne se passe quand tu essaye de l’allumer c’est ça? pas un ventilo ne se met en route? pas un bip?

La del sur ta carte mère est allumée quand tu met sous tension? rien ne s’est débranché à l’intérieur (les ptits fils qui vont de ton bouton power à la carte mère par ex^^)?

slt kiki
non rien ne s allume seul le voyant arriere clignote

oui, ouvre le boîtier et vérifie que rien ne s’est débranché en effet, genre ce dont parle kiki, ou bien le câble d’alim du processeur par exemple…

non rien de debranché et rien ne s allume seul le pti voyant arriere o niveau de la prise clignote

le petit bouton à bascule sur l’alimentation il est bien em position marche ?

slt mouton ba je voi de pti bouton :frowning:


pas**
c un pc HP a426

Je suis surpis qu’il n’y ait pas d’interrupteur général sur ta machine. Il faudarit être sur que ton alimentation fonctionne. Quand tu parles de petite lumière verte c’est quoi, y a-t-il une légende ou un symbole à côté ?

non rien aucune legende
se voyant se trouve en dessous de la prise d alimentation
il clignote vert

moi sa clignote rouge sur mon alim , c’est une protection contre un court circuit :jap:

je suppose que ça veut dire que le jus arive à l’alim. Malheureusement, impossible de savoir si du jus en sort… sauf si tu as un volt-mètre, et que tu sais l’utiliser, ce que je doute autrement tu l’aurais fait. Ouvre ton boitier, si aucun LED clignote sur la carte-mère quand tu essayes d’allumer ta machine, c’est probablement que ton alim est morte. T’as pas mis ton nez vers les grilles de ventil et senti une odeur de brulé ?

oui sa sent un peu le brulé :frowning: je v voir pour la changé merci a tous :slight_smile: