Forum Clubic

Votre avis sur processeur (page 2)

l’audio , pour le son
le lan pour la carte reseau
le raid , si tu veux faire un raid ( donc 2 dd )
le chipset par contre … je pourrai pas te dire … mais vaut mieux l’installer quand meme :stuck_out_tongue:

merci c’est vraiment cool de m’avoir expliquer de cette maniere c’est tres comprehensible xD

donc je pense que je vais tous installer sauf le raid car je n’en utilise pas

apres une fois tous installer je redemarre ?

bon déjà on avance !

télécharge l’Audio celui ou il y a mentionné (date 2008/03/07) ensuite tu télécharge le chipset dans les deux cas tu selectionne “Europe” voilà tu garde le lien sous le coude en cas ou mais pour l’instant tu installe déjà l’audio et le chipset voilà après tu peux passer à l’étape de la carte graphique.
Edité le 27/03/2008 à 03:56

si windoz te le demande :wink:

ok la carte graphique je vient de les installer j’ai mit les forcewear 169.21 c’est bien ?

Oui bien :ane:

:slight_smile:


sinon pour changez un proco c'est bien comme je l'avais marquer ?

Oui

Une dernière chose, pour une ultime vérif

Tu vas dans le gestionnaire de périphériques (poste de travail/panneau de configuration/system/gestionnaire de périphériques) et look si il y à pas un point d’exclamation qui traine quelque part.si “OUI” tu nous dit quel ligne. :jap:

Exemple:

http://img237.imageshack.us/img237/5365/faqgestionnaireperipherpo4.gif
Edité le 27/03/2008 à 04:12

carte pci est a coter d’un point d’interogation jaune

Tu as quoi comme périphérique branché sur ta carte mère? mise à part la carte graphique ! et quel ligne le point d’intero?

actuellement 2 cle usb

et la ligne est au desus ou il y a marquer carte graphique


probleme regler je vient d'enlever les cle usb et le point jaune a disparu
donc je pense que maintenent tous doit etre installer comme il faut non ?

Tu retourne ICI et tu télécharge LAN te plante pas ya un driver pour Vista et l’autre en dessous pour XP.

Bon bah laisse tomber. Bonne nuit :hello:
Edité le 27/03/2008 à 04:20

le probleme venait d’une des cle usb car apres que je les est etire le point jaune a disparu

donc maintenent tous mes materiaux sont installer comme il faut la ?


bah je te remerci pour tout , c'est vraiment tres sympa de votres pars et encore une fois desoler de vous avoir fait perdre votre temps je vous souhaite une tres bonne fin de soirée et une bonne nuit par la meme occaz :super:

et bon matin aussi ( a’s’t’heur ci :nexath ) :hello: