Forum Clubic

VOO et Ruckus Belgacom

Bonjour,
Je possède un modem NETGEAR de Chez VOO. (Operateur Belge)
Anciennement chez Belgacom, j’ai conservé les fameux Ruckus, qui permettent d’envoyer un signal par Wifi vers un décodeur ou , dans mon cas, vers ma Dreambox 500.

Avant, brancher le ruckus n’avait aucun impact, mais depuis que je suis chez VOO, je ne peux connecter le ruckus, et avoir un signal internet sur mon ordinateur.

Lorsque le ruckus est connecte au modem, mon ordinateur portable repère le réseau, se connecte, mais je n’ai aucun accès internet. j’aimerais palier à ce problème car il est le sujet de nombreuse dispute chez moi ^^. Si quelqu’un pouvait m’aider je lui en serait reconnaissant.

Ton modem est-il en mode routeur ?

J’ai déjà vu ce genre de problème en France chez des amis abonnés chez Free, le modem était en mode bridge ce qui ne permettait qu’à un poste d’avoir le net.

Bonjour,
as tu trouvé une solution?
j’ai le même problème!
le wifi arrête de fonctionner sès que je branche les ruckus sur le modem netgear.
Merci!

@ lioth Juste au cas ou…
Etes tu bien sur qu’il n’y a pas simplement un conflit d’adresses ip ?

@ n0r1S
Pour ce qui est du Netgear, s’il est installé comme l’etait les CIsco au début du deploiement de VOO, c’est plus que certain qu’il soit en bridge.
Le test est assez simple a faire… deconnecte tout, branche ton PC sur une des portes, Restart le NetGear… Si tu obtiens une adresse IP differente de 192.168.x.y ou 10.x.y.z ; c’est qu’il est en brigde et que tu es bon pour acheter un routeur supplémentaire.