Forum Clubic

Voila que mon e8400 se met à chauffer !

Bonjour à tous,
Alors vous allez me dire qu’un e8400 sur une CM ASUS P5N-D qui chauffe ça n’a rien d’exceptionnel, surtout avec un ventirad Intel d’origine !
Le problème c’est qu’au montage du PC (août 2008) tout était ok d’après OCCT [Photo supprimée]
Et voilà-t-y pas que depuis quelques temps, principalement lorsque je joue (même peu de temps), ça chauffe là dedans ! [Photo supprimée] Je ne l’ai laissé tourner que quelques minutes, je n’étais pas d’humeur à me faire des grillades !
Je précise qu’entre temps je n’ai fait aucun changement matériel ; j’ai juste changé la pâte thermique et re-fixé ce 'bip!" de ventirad avant de poster…
Si vous avez une idée sur d’où pourrait venir le problème, je vous en serais très reconnaissant !
Merci d’avance.
:jap:

:hello:

t’aurais pas mis trop de pâte thermique ?

Il faut juste en mettre une très fine couche.
Et vérifie si le ventirad est bien fixé !

Bonjour, oui bizarre, je ne vois qu’une seule chose : il faut bien reconnaitre que le ventirad Intel n’est pas réputé pour son efficacité quand à sont système de fixation il est sujet à problème et si une des pattes n’est pas correctement “accrochée” alors il y a un déséquilibre , il en résulte un mauvais contact du processeur avec la semelle du ventirad à vérifier.
Deuxièmement : tous les ans je passe mes ventirads (j’ai 5 machines mais aucune avec un ventirad Intel) à l’air comprimé et bonjour la poussière qu’il en sort.
*Cordialement

Bonsoir,
Tout d’abord merci pour vos réponses !
Ensuite je vais essayer de préciser l’ordre de mes “aventures” : le premier test occt a été fait juste après le montage du pc, avec pâte thermique d’origine sur ventirad Intel :@ d’origine.
Il y a quelques temps, Prince of Persia (pour ne pas le cité) se met à ralentir : je sors alors du jeu pour prendre la température du malade : CPU à 84°C (avec application ASUS et Everest).
Je décide donc de faire le ménage et par la même occasion de re-fixé correctement (pc couché sur la table, moi monté sur une chaise en train d’appuyer de tout mon poids sur ma pauvre carte mère :pt1cable:) ce :@ de ventirad !
Et là, c’est toujours les grosses chaleurs, d’où le deuxième test occt …
J’ai bien dans l’idée de changer ce :@ de ventirad (vous l’aviez peut-être compris :wink: ) mais j’ai peur que ça ne règle pas mon problème puisqu’au départ il n’y avait pas de souci …
Voilà, désolé pour la longueur de mes posts, j’essaye d’être précis …
Merci encore pour votre aide.
:jap:
PS : pour info, au “repos”, température processeur 52°C ; coeurs 1 et 2, 54°C
Edité le 18/11/2009 à 20:56

c’est pas normal que ton ventirad D’origine chauffe autant… En full avec mon Core i5 750, ventirad d’origine, les core monte a 66-68c max…

si tavais pas le prob avant, mais juste depuis que ta changer la pate donc remontage du rad, ca vien de la…

Ton rad, il bouge quand tu lui touche??

Pourquoi pas quelques conseils pour un ventirad : merci boet ! Je rappelle que ma carte-mère est une p5n-d : le ventirad que tu me proposes est-il compatible ? De plus, j’aimerais ne pas avoir à démonter ma CM, svp :wink:
Par contre,ChristTheGreat, mes problèmes de chauffe sont apparus AVANT mon démontage-remontage … Et non, mon rad ne bouge plus après d’interminables minutes de bataille !!!
Est-il possible qu’au bout d’un moment, la pâte thermique d’origine ne fasse plus correctement son travail ? Peut-être y avait-il un problème dès le départ qui s’est aggravé ?
Résumé : ça chauffe pas - ça chauffe - démontage/montage - ça chauffe encore !
En tout cas merci pour votre aide !
:jap:

T’as pas changé la pâte thermique pour le remontage ? :heink:

si, biensur :oui:
Je parlais de l’installation d’origine puisque le problème est apparu avant que je démonte !
Edité le 18/11/2009 à 22:24

mets la main sur le rad et regarde si il est chaud pendant les tests, sa pourrait être un problème de sonde, les intel sont fort pour ça

:hello:
Ok, j’essaierai ça ce soir … mais je ne sais pas si j’arriverrai à me faire une idée de la température ! Y a-t-il moyen de tester la sonde ?
Sinon, mettons que je change mon ventirad, que me conseillez-vous pour une p5n-d sans demontage de celle-ci ?
:jap:

Bonjour,

J’ai également un problème de chauffe 84° dans le BIOS sur une CM Intel visible ici…
www.clubic.com…

Je ne sais pas dans le bios, mais je le gère avec AI Suite (pour CM Asus) et il est sur “performance”, réglage le plus rapide d’après Everest.
Edité le 19/11/2009 à 15:31


[quote="Compte supprimé"] Bonjour,

J’ai également un problème de chauffe 84° dans le BIOS sur une CM Intel visible ici…
www.clubic.com…
[/quote]
Un thermomètre laser, voilà ce qu’il me faudrait :oui:
J’ai l’air malin avec mes thermomètres à alcool !!!

pardonnez moi je n’ai pas le temps de tout lire mais avant de vous lancer dans l’achat est-ce que la simple question de POUSSIÈRE a t elle été soulevé ou même pas ?

:oui::oui::oui: la poussière a été soulevée :lol:

C’est le vent :lol::MDR

Bon, nous y voilà : pc ouvert, tous les ventilos qui tournent … ben j’ai plus du tout envie de toucher à quoi que ce soit la dedans !
Trois hypothèses : 1) je prends le jus 2) je grille 3) je me fais découper en morceaux :heink:
Vous n’avez pas une autre idée que de toucher le ventirad PENDANT qu’il tourne pour vérifier la T°C ?

Ouch, ne touche pas un ventilo en marche, ça fait mal et ça coupe… :paf:

Touche le après avoir éteint le pc :neutre:

le problème c’est qu’en quelques secondes les sondes redescendent autour de 50°C !
Et je ne suis pas certain d’apprécier la différence entre 60 et 90 °C … :miam:

Si j’ai bien compris tu me conseilles d’aller me faire cuire un oeuf :miam:
Bon, plus “sérieusement” : quel ventirad pour ma CM ASUS P5N-D ? J’insiste : SANS démontage, merci :kaola:
Et merci encore à tous pour votre aide !
Bonne nuit …
:jap: