Forum Clubic

Virus MSI40.tmp

Bonjour
mon antivirus Norton vient de me signaler qu’il à mis en quarantaine un “trojan horse msi40.tmp” il me le signale à chaque ouverture
Comment supprimer définitivement ce virus
Merci

Voici ce que j’ai copié ( ligne par ligne) depuis l’écran Norton " Virus protection properties " (je ne suis pas arrivé à copier/ coller la capture avec “capture écran” ni FastStone directement dans ce message?

offer nissim beutiful people .wma
C:\Documents and Settings\Jocelyne\Shared
Trojan.Wimad
SWING
SYSTEM
Left alone in Quarantine
Infected
Quarantine
16/10/2009
Defwatch Scan
Clean virus from file
Leave alone (log only)

Merci d’avance

Ok je vais me mettre au travail, mais j’appliquerai ces procédures à mon retour de congés (vacances scolaires obligent) et surtout à tête reposée
A+

Bonjour
Je reviens et me remets sur le sujet,
Avant d’entreprendre les manips que tu m’as indiquées, voici ci dessous pour ton commentaire une réponse que l’on m’a transmise et me demande si je ne devrais pas laisser courir?
Merci

" je suis Daniel et je travaille pour un service externe d´assistance de Symantec.
Si la menace, le « trojan horse msi40.tmp » a été mis en quarantaine alors vous ne devriez pas avoir trop d’inquiétude.
La mise en quarantaine avec un anti virus est un espace réservé et protégé du système d’exploitation dans lequel les fichiers douteux ou inconnus avec possibilité de danger sont rangés. Lors de la mise à jour de l’antivirus, ces fichiers sont recontrôlés et confirmés/désaffirmés.

  • Si ces fichiers sont confirmés potentiellement dangereux, et dangereux, alors ils sont supprimés de l’ordinateur (généralement un mois après)
  • Si ces fichiers sont désaffirmés, et donc confirmé pas dangeureux, alors ils sont restaurés à leur place d’origine.

Ce que je puis vous conseiller, c’est de bien mettre à jour la définition de votre antivirus, en lançant « LiveUpdate », dans votre cas.
Ensuite je vous conseillerai d’essayer ces étapes :

  • Déconnectez-vous d’internet
  • De désactiver le système de restauration : -> Menu démarrer -> Panneau de configuration -> Système -> choisir l’onglet “restauration du système”
  • Cocher l’option « désactiver la restauration du système »
  • Redémarrer l’ordinateur et lancer une analyse complète avec votre Norton

En espérant que cela puisse vous aider. "

:hello: jeanmimigab :hello: glb1

Fais ce qu’il dit.

:hello:
Edité le 15/11/2009 à 11:09