Forum Clubic

Virus gaobot

bonjour
mon anti virus (avast) m’a détecte ce virus plusieurs fois, je le mais en quarantaine, mais il revient toujours a la charge j’ai fais Windows update mais il n’y a pas de mise a jour prioritaire.je n’ai pas installe le sp2 es-ce la cause de mon problème et existe’-il un moyen de ne plus choper ce virus. merci d’avance de vos réponses
ciao

Salut,
as-tu essayé l’outil de désinfection de symantec ?
Il devrait te l’éradiquer :slight_smile:

http://www.secuser.com/alertes/2003/gaobot.htm

Je l’ai aussi eu et bien que Kasperski le supprimait, il réapparaissait. Les logiciels de suppressions spécialisés pour ce virus-là (comme celui de symantec n’y ont rien fait (en plus d’être très longs car ils scannent tout). J’en ai d’ailleurs exécuté 3. Finalement, je me suis rendu compte que c’était un autre ordinateur de mon réseau local qui me le rajoutait à chaque fois.
J’ai donc tout simplement fermé mes partages réseaux.

Vérifie donc si ce virus n’apparait pas que dans tes répertoires partagés. Dans ce cas, il y a de fortes chances que tu t’en débarasses en fermant tes partages.
:jap:

merci a vous malheureusement j’ai déjà essaye l’outil de désinfection de symantec, mais il me le détruit, mais revient rapidement j’ai également ete sur le site de secuser mais c’est le même problème et mon Windows et a jour quand a fermer mes partage réseau je ne suis que très rarement en réseau et il apparaît même si je n’y suis pas
je continu a recherché sur le net si je trouve une soluce, et merci a vous pour votre aide
ciao

Beh déjà il faut suivre les procédures de désinfection correctement, et sur la plupart des sites sérieux causant de ce problème, une chose impérative pour éviter d’être réinfecté sitôt est de désactiver la restauration automatique sous windows xp et me …

ensuite passer l’utilitaire de symantec, puis refaire un passage avec un antivirus à jour …

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:stuck_out_tongue: +1 :wink:

pas mieux que vous tous… [:antho54]

merci a tous je vais retenter de passer l’utilitaire de symantec je vais le faire en mode sans échec peut être que ça serait mieux en tout cas merci a vous