Forum Clubic

Vérification d'une bonne connexion fibre

Bonjour,
Je suis nouveau client fibre « up » de chez orange :

  • Open Up 130Go 5G Fibre => Fibre jusqu’à 2Gbit/s partagés

Je dispose d’un Apple TV 4K (version 2017) et en lançant l’application « Speed test », j’ai ce débit descendant / ascendant.

Je dispose aussi d’un NAS Synology DS216 play.
Lors d’un test d’un téléchargement d’une vidéo personnelle disponible sur mon compte uptobox, j’ai ce débit : 22.6 MB/s.

J’utilise des câbles Ethernet cat 6.

Mes 3 questions sont :

  • Est-ce normal de ne pas avoir un débit descendant qui lorgne les 2Gbits / seconde comme le précise l’offre Orange depuis l’application speed test.
  • Le téléchargement depuis mon NAS ne devrait-il pas être bien supérieur ?
  • Un câble Ethernet cat 6 est suffisant ? Est-ce que cat 5E suffit aussi pour ces débits fibres ?

Merci par avance pour vos réponses.

Guillaume

  • c’est 2Gbits a la box => 1Gbts max pour tes équipements, faut lancer le test en // sur ton pc et ton apple tv si tu veux tester le max (ou le faire depuis la box)

  • c’est uptobox => nas ou l’inverse ? ça peut venir de chez uptobox qui n’ont pas un envois élevé ou qui limite en cas de forte demande

  • le cat 5E supporte le 1Gbps, donc ça peut faire l’affaire

Bonjour,
Merci pour la réponse.

Donc c’est l’histoire du « partagé » orange qui limite à 1gbit/s max chaque équipement, pas un problème de mes câbles / equipements ?

Je parlais bien uptobox vers NAS.

Donc finalement, tout tourne très bien alors ?

Si je veux comparer avec le test de débit, on compare les 22 aux 900 ? Ou il y a une histoire de multiplié par 8 ?

Merci par avance.

Guillaume

oui en gros c’est ça, ça arrive à 2Gbps dans la box, mais ta box a des ports 1Gbps pour tes équipements, donc ya rien d’anormal :slight_smile:
22Mo/s c’est pas fou, ya bien une histoire de x8 en effet, 1Gbps ça fait env 100-120Mo/s
:slight_smile:

Après faut voir si c’est pas uptobox qui limite la bande passante.

Merci en tout cas pour vos réponses :+1:

Après, je viens de tester sur mon Mac directement et j’ai un téléchargement de 70MB/s… soit 3 à 4 fois plus vite que via le NAS.
Je me rapproche des forums « Synology » pour essayer de comprendre :-1: