Forum Clubic

Ventilo du e6600 ne démare pas - besoin d'aide svp

Bonsoir a tous ,
tout d’abord voici ma config:
Intel Core 2 Duo E6600
Gigabyte 965P DS3
G.Skill DDR II PC6400 2*1Go ZX (celle qui sont censé etre incomtpatible ???)
Seasonic S12 600 Watt
Hitachi Deskar 250 Go Sata II
Graveur DVD Nec 4571A
Lesteur DVD noname
Qd je vais pour le démarré le ventilo du processeur ne se met pas en route !! alor vite je l’ai éteind …
voila je voulais savoir ce que je devais faire
Merci de votre aide

4 pins branché ?

ba oui (en tout ca il es clipsé…) :neutre:

:sarcastic: il me semble que ce sont les PK qui sont compatible.

c’est ca qui fait que le pc ne démarre pas ??( rien ne s’affiche a l’écran ) tout les ventilo s’allume meme celui de la cg ; sauf biensur celui du e6600

c pas normal que le ventilo du proco ne tourne pas :confused:

c’est peut être le fil du ventilo qui est naze.

c sur ms je verifie plusieu fois et les cable éssentielle sont bien branché (alim->cm ,cm->ventilo proc)

ou alors t’est tombé sur un ventilo defectueux

vous croyez que c’est possible ?

ou alors la cm… essaie de le brancher direct à l’alim ton ventilo :wink:

"ou alors la cm …" pourtant elle allume tt le reste (cg ,dd , lecteur …)
mais ces vrai que ca fait comme des accoups : "vvoouumm…(1-2sec)vvoouumm"

ben ci ta ram est pas compatible ><
moi j’ai commande la pk ^^ je vous dirai dans la semaine prochaine ci ca marche
mais j’ai telephoner cher materiel.net il m’ont assurer que les pk etait compatible il ont fait le test

si je branche le ventilo du cpu sur la seconde prise pr ventilo de la cm "SYS-FAN" ??

meme si la ram est pas comtpatible ca devrait au moins booter non ?

le ventilo devrait tourner mais si imcompatibilité, il y a, ça ne bootera pas :non:

ce n’est pas le mot booter que je voullais utilser ms il y en a pa d’autre …

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:??:

Et le connecteur 3 pin ?
Il fonctionne ou pas?

ce n’est pas des 3 pins ms des 4 pins …ms non ca ne marche pas ?