Forum Clubic

Ventilo CPU très sollicité sur Asus P7P55D

J’ai une Asus P7P55D sur laquelle mon ventilo CPU tourne souvent à fond alors que sur ma précédente Asus P7P55D (partie en SAV) je n’avais pas ce prob. j’ai mis les mêmes paramètres au bios au niveau contrôle ventilo. le reste côté OS (7 pro) n’a pas changé (utilitaires ASUS)

salut

fait un monitoring temperature avec speedfan ou BlackBox64 et post le

peux être que tu as mal remonter le rad ou mal remis de la pâtte thermique

J’ai vérifié montage et pâte OK.
Dès que je lance MW2 par exemple le CPU s’échauffe et passe de 30 à 40 alors que je ne suis que sur la page d’accueil. Puis en cours de jeu il monte à 70° et là je n’entend plus que le ventilo
Ce qui est curieux c’est que la sonde system et CPU suivent exactement la même courbe tout le temps.
Comment puis-je monitorer en historisant avec speedfan?
Edité le 05/01/2010 à 22:36

Salut,

Alors , donne nous plsu d’indication concernant ta compo …
boitier, CPU utilsé , overcloké ou non … ???

Et enfin et pas des moins important le ventirad que tu utilise…
Si tu utilise le ventirad fourni par intel cherche pas, il est tout juste inutilisable …

Je te conseil un Zalman CNPS 10 quiet (50€) pour un ventirad ou le Corsaire H50 pour un water cooling (75€)

Je possède le H50 il est un vrai régale !! et mes temps sont bonne 38 au repos et 56 en charge sous crysis warhead DX10 MAX !!!
et mon cpu est OC de 2.66ghz à 3.68ghz docn tu vois il est costaud ^^

voil oublie pas de nous donner toute les infos sur ta compo merci …

Mouais, j’ai les même temps sous OCCT avec mon Cooler Master V8 et mon Core i7 920 @ 4Ghz

Bon Saillè!
je pense avoir réglé mon souci : j’ai remarqué qu’une des pattes de fixation de mon ventirad avait tendance à se relacher de temps en temps, mais de façon très fine et pas franche ce qui devait empêchait le rad d’épouser correctement le cpu. J’ai retrouvé mes T° habituelles pour le moment. Par contre comme je l’indiquais la sonde “system” et “cpu” suivent la même courbe de T° donc je ne sais si c’est la T° du CPU se cale sur la T° systéme ou inversement.

ANTEC 900
Core i5 750 @2.66 ghz Non surcadencé + Cooler Master Hyper TX3
4 Go DDR3 Corsair 1333Mhz
ATI HD 4870
Corsair HX 520W

Peux être une erreur de mesure

Test avec d’autre prog

pareil avec HW monitor, everest ultimate et Speedfan

en général cela suis la même courbe quand il y a un problème de dissipation

exemple quand ton rad était mal fixer , la chaleur du cpu se dissipe dans le PCB de la CM et fais aussi monter le chipset

Ce n’est plus le cas chez toi

Mais il faut déjà savoir ce qu’est la température Système sur la mesure

dans tes logiciel , tu as quoi comme mesure?

HARDWARE MONITOR PRO
au repos
SYSTIN: 39°C
CPUTIN : 39°C
AUXTIN : 55 °C

  • mesures des cores du CPU

à chaud (pdt MW2 par exemple)
SYSTIN: 57°C
CPUTIN : 57°C
AUXTIN : 55 °C
Edité le 15/01/2010 à 21:15