Forum Clubic

Ventilateur cpu - le paramétrer

vois j’ai un tout petit souci (pas tres génant tout de même), par default mon ordi me prévient lorsque mon ventilateur du cpu (xp90 monté avec un noiseblocker) a une vitesse inférieure à 1200 tour, mais à chaque allumage de mon ordi, l’alerte se déclanchais car il tournait à moins de 1200 tour. apres j’ai réglé pour que l’alerte ce mette à moins de 800 tour, mais elel se déclanche quand meme car il tourne vers les 600-700 tour à l’allumage.

mais voilà je ne peut pas baisser l’alerte à moins de 800 tour, c’est soit 800 tour, soit pas d’alerte. et j’aimerai quand meme avoir une alerte si il descend en dessous de 500 ou 600.

ced412 ton noiseblocker tourne vers les 600-700 tour à l’allumage, donc il serait incompatible avec ton système d’alerte et 1200 tours c’est sa vitesse maxi ou bien il est bridé par ton montage. à voir

non la vitesse maxi est 1600, mais par defaut il est réglé à 1200.
sinon merci de la réponse, ca m’embete vraiment de ne pas avoir d’alertes.

j’en avais un sur une mobo MSI, et c’etait tout le temps en alerte, c’est un truc comme ça.

heu non, ce n’est pas un soft qui sonne l’alerte, mis c’est le bios de la carte mere qui fait ca. lors du démarage, je vois le logo de la carte mere puis juste apres 3 bip et un message m’indiquant en anglais que le ventilateur n’a pas une vitesse assez grande. j’ai alors le choix d’aller de le bios en appuyant sur suppr, ou bien de continuer en appuyant sur f1. c’est juste que c’est soulant les 3 bip du début.

dans le bios tu peux pas ralonger le temps pour l’alarme, et comment ça se fait qu’il tourne si bas ton ventirad, il est sous alimenté ou quoi ?

Il n’ y a pas une option dans le bios pour desactiver la detection de ventilo de cpu?

non non pas du tout, mais comme il est thermorégulé, au démérage il voi que le dissipateur n’est pas tres chaud, alors il ne tourne pas tres vite.