Forum Clubic

Ventilateur CPU constamment au taquet

Bonjour,

J’ai acheté une config avec une carte mère Asus P5K-E Wifi-Ap et un CPU Intel Quad Q6600, très silencieuse.

Jusqu’au jour où après un redémarrage, le BIOS m’affiche une image que j’avais jamais vu (Asus) au démarrage et le plus ennuyeux : le ventilateur de mon CPU est presque toujours à fond (3500 RPM).

D’après Speed Fan :

Système : 32°C
CPU : Entre 32°C et 40°C
J’ai un “Aux” bloqué à 127°C, je ne sais pas à quoi ça correspond, mais l’icône avec une flamme sur la gauche m’inquiète presque !

Concernant les voltages :
Vcore : 1,13V
12V : 11,35V
AVcc : 3,22V

Qu’en pensez-vous ? D’où cela peut-il bien venir ? C’est quoi ce “AUX” à 127°C ?

Merci d’avance pour votre aide !
Edité le 30/10/2007 à 12:55

Bah Pour ce qui est d l’AUX c’est un probleme connu chez SpeeFan et Everest, plusieurs ont 125 degrés pour rien, en ce qui me concerne j’ai regardé via PC Wizard et j’ai 125 degrés pour l’alimentation. Théoriquement impossible car sur la boite de mon alim ca marque Full Power Below 50 degrés et O Watts at 100 Degrées et tout marche nickel chez moi :nexath

PS: As-tu activer le Q-Fan dans ton BIOS?

J’ai testé un truc dans le BIOS, je ne me rappelle déjà plus le nom des choses, mais il y avait un controle de CPU Fan et de Fan Boitier, c’était en désactivé, j’ai activé (mode “Optimal” pour le CPU).

C’est peut-être le “Q-Fan” dont tu parles ! (merci pour ta réponse d’ailleurs !)

Depuis SILENCE !!! Ouf !

Je surveille les températures dans SpeedFan quand même, ça a l’air d’aller pour l’instant !

Lors d’une partie de Jeu de Poker en 3D (PKR), la température CPU est montée à 52-54°C (avec une icône de flamme à côté). Normal ?
Edité le 30/10/2007 à 13:23

Faudrait plus voir à la suite d’un bon 30 min de jeux intense :oui:

Je vais tester ça alors ! La limite inquiétante serait de combien ?

75 cay chaud, 80 ta un probleme, (J’en ait un moi aussi alors)