Forum Clubic

Ventilateur carte mère - HS

voilà comme beaucoup de monde, j’ai une carte mère asus a8n sli se et le ventilo est HS.

J’ai donc changé mon ventilateur par celui là :

http://www.rueducommerce.fr/Composants/Ref…-carte-mere.htm

tout marche nikel sauf au démarrage où j’ai toujours le problème que le pc bip plusieur fois car il ne reconnait plus le ventil. Comment désactiver ça?

Merci

Désactive la détection de la vitesse de rotation du ventilo chipset dans le bios. C’est dans la section “Power”, puis menu “Hardware Monitoring”. Mets la valeur du champs à “Ignored”.

c’est “chipset fan warning” qu’il faut mettre sur ignored ou disabled

:ouch: un ancien de chez ancien de clubic du temps de MD.net

:ouch: