Forum Clubic

Vcore E8500

Bonsoir quelqu’un connaitrez le Vcore d’origine d’un E8500?

le mien es ta 1,128 es normal?

Merci a tous

S@m

Mais tout à fait .
Aucun problême pour ton vcore, pourquoi, t’as des plantages?

Salut!Merci de m’avoir répondu si vite.

Ok pour le Vcore.

Oui jais bel et bien des plantage en pleine jeux (Company of Heroes Oppposing Fronts)

L’écran se fige en affichant des carrée un peut partout, et aprer un magnifique écran bleu avec des carrée aussi!

je soupçonner au début le Vcore mal alimenter,mais au final je me penche plus ver la carte graphique qui chauffe de trop (pourtant pa plus de 68°) c’est une Sapphire HD 4870 512 .

Peut être faut t’il attendre un Hotfix pour Vista comme pour STALKER ou FarCry 2.(je viens de voir a l’instant que le CCC 8.11 est sorti)va t’il résoudre mon problème?je vérait sa cet après midi en espérant que sa me posse plu de probleme

PS: Intel E8500,ASUS P5Q-C,Corsair DOMINATOR XMS2

Merci de votre aide^^

amicalement

S@m

En général les plantages en jeux avec des artefacts à l’écran c’est la carte graphique en effet.
Tu as quoi comme alimentation?
Edité le 13/11/2008 à 09:22

Alors, ton problème peut venir de 2 choses :

1- l’alimentation de ton PC trop faible et pas assez stable

2- le refroidissement global de ton PC qui fait que ta carte graphique chauffe trop et se met en sécurité.

Pour la question 1 : donne le nom de ton alim et sa puissance (théorique)

Pour la question 2 : Nom du boitier, ventilateur du CPU, Nb de ventilateur …

Et aupire tu pourras avoir les 2 problemes en même temps

Faut surtout que tu régule le ventilo de ta carte graphique :wink:

Salut a tous et merci pour vos réponse c’est vraiment sympa^^

Alors mon alimentation est celle d’origine du boitier (Antec Sonata Designer 500W)

Alimentation ANTEC 500W,mais cela me semble suspect car mon voisins a la même carte graphique,mai avec une l’alimention de 650W (De bonne marque,mais je c’est plus la marque) et sa lui a fait plusieurs foi aussi le problème!

Pour mon ventilateur de la carte graphique il est en autorégulation,sans overclock.(Ventilateur d’origine)

Merci a vous :slight_smile:

S@m

Ton voisin a la même CG et a les même pb?
Uniquement sur ce jeu?

Il faut le régulé :oui: dans overdrive met le a 40% quand tu joue :wink:
Edité le 13/11/2008 à 15:26

Salut a tois!
Exactement!Même carte graphique de même marque!et uniquement sur COH OF

Peut-être besoin d’un hotfix pour COH de la par d’AMD -_- je c’est pas,je vais deja UPGRADER ver le CCC 8,11 on verra bien!

Merci encore ^^

S@m

Donc c’est un bug, si le jeu vient de sortir c’est hélas normal, la plupart des jeux sont bugués jusqu’à la moelle quand ils sortent :frowning: (heureusement il y a quelques exceptions)
Plus qu’à attendre le patch :neutre:


ATI vient de sortir un nouveau driver, essaie le pour voir...

Salut!

Oui je vien d’installer le new CCC 8.11 je verait se que sa donne :slight_smile:

pour le jeux sa fait 1ans quil est sorti et planter de bug,si les gens connaisse RELIC ils me comprendrons,sa fais plusieur moi que le dernier patch devait sortir :’(

Merci encore pour votre aide^^

je vais essayer de la réguler a 40% en jouant;)

Merci a tous:)

S@m

Salut a tous j’ai enfin identifier mon problème suite au artefacts qui apparaissais a l’encan et que le PC était bloquer (obliger de reboot),d’après un forum sapphire serrai au courant et a sortis un nouveaux BIOS pour contrer se problème^^

je vais essayer^^

a bientôt tous;)

S@m

La cause de ton problême était pas du tout évidente.
Sinon, bah bon courage pour ta MAJ.

www.overclocking-pc.fr…

Sinon, pour la question d’origine, c’est le Vcore en idle, sachant qu’il augmente en full (le Vc de base étant 1,225V).
Edité le 16/11/2008 à 17:38

D’accord merci pour ta réponse :slight_smile:

Pour la MAJ de la carte graphique tous c’est bien passer^^

plus de problème pour l’instant a l’horizon :slight_smile:

a bientôt!

S@m

Salut!

Mon Vcore actuel et de 1.3V es sans danger pour la durée de vie de mon proco?

d’origine il est de 1.280 je croie!

Merci de votre aide!

S@m

Bah, non. Les Penryns acceptent 1.4V sans trop grogner, au-delà, ça devient dangereux.

Merci beaucoup ^^