Forum Clubic

Vcore de ma 7900gt - c'est le bon?

salut a tous :jap: voilà! j’ai flasher le bios de ma 7900gt de chez leadtech.jutilise asus probe pour verifier mes temperatures etc…sur le premier afficheur du haut il me marque vcore 1.4v. je me demandais ci c’etait le vcore de ma carte graphique ou autre chose? j’aurais bien mis un screenshot mais je sais pas comment faire :frowning:
en attente d’une reponse,merci d’avance :wink:

asus probe c’est les info de ta carte mere, donc 1.4v c’est ton CPU
pour les temp c(est pareil, CPU et chipset carte mere
tu trouvera les temperature de ta CG dans les pilotes nVIDIA
Pour les screen tu fais la touche “impr syst” ou “imprim ecran” suivant les clavier, et tu colle dans paint
apres tu utilise imageshack

Pour les T° de ta carte graphique, tu peux utiliser Riva tuner je pense.

je ne cherche pas la temperature de ma carte graphique mais sa tention.me m’étais peut etre mal exprimé :frowning: ci quelqu’un a un petit logiciel pour la visionner faitent moi signe.merci

Vu qu’il donne les fréquences, c’est pas impossible qu’il donne aussi les tensions :neutre:
J’utilise pas ce soft (j’utilise ATI Tray Tools mais vu que t’as une NVidia, oublie xD), mais ça vaut le coup d’essayer.

Ba, je sais pas si ta carte est supporté par Smart doctor :neutre:, sinon, il y a toujours le multi-metre :wink:

c’est cocasse car en meme temps le core des 7900 GT est de 1.4v non moddé

:jap:

Eux, t’es sur de sa?

Moi je crois plutot a 1.2v-1.26v ;), car ma 7600GT etait a 1.36v et je montais a 610mhz, alors que les 7900GT, commence a 450mhz… J’ai vérifier tout les bios des 7900GT sur MVKTech, et c’est pas 1.4v :p, car sinon, toute les 7900GT, pour etre o/c sans vmod au dessus de 600mhz…, voir 650mhz…

3D > 7600GT==>1.2v----7900GT==>1.2v----7900GTX==>1.4v

j’ai monté ma tension avec nibitor et flashé le bios avec winfox je me demandais si ca a marché

Je crois pas, a ce que je sache, les 7600GT, 7900GT et GTX ne peuvent pas changer le voltage via le bios…

Unreal, la 7600GT, c’est 1.36v ;), 1.3v en 2D ;), le reste c’est :super:

http://www.vr-zone.com/?i=3330&s=2

En plus c’est la que j’ai regardé :smiley:

:jap: , tu sais pas lire :MDR

je me demandais si quelqu’un a dejà vmoder ca 7900gt de chez leadtech en 1.4v? ci oui peut on laisser le ventilo d’origine a cette tension? merci pour vos reponses :jap:

Faut savoir que oui tu peux, mais la température augmente sans cesse… Au repos, quelque degré, mais en Full, tu peut monté de 15C a 1.4v (0.2v de plus) et du genre a 670mhz le GPU…

alors?cà vous semble risqué de vmoder a 1.4v avec le ventilo d’origine?
:??:

C’est quoi tes température en se moment?

je suis à 42° en idle avec un vmod à 1,4v et une fréquence de 640/850

Le ventilateur est un vf900cu --> à mon avis avec le ventilo d’origine ca va chauffer de trop.