Forum Clubic

Vcore a plus de 1.80 reel avec xp 3500+

je teste actuellement ma nouvelle conf, je suis surpris de voir que mon cpu ne chauffe pas 39° max en full (sous super pi) je suis a 1.80 en voltage.

a votre avis je peux encore pousser le voltage ?

ps: c est pour pouvoir overclocké encore plus.

:non: :ouch:

tu va cramer ton controlleur mémoire à ce voltage… :ouch:

max 1.7V… en 24/24h 7/7j (en Wc)(sinon 1.6V en aircooling)

sinon monte @1.85V pour voir la max de ton proco… mais pas pendant des heures non plus :o

meme a 49° !! ca chauffe pas!

ce n’est pas une question de température…

c’est une question de voltage.

Par exemple :
un proco @ 2.0V
va durer 2 heures sur du Phase cooling (-20°c)
et au grand max 20 mins sur du Wc…

donc…

je te conseille de rester en dessous de 1.7V en WC
ou de 1.6V en aircooling.

Pour une utilisation 24/24h 7/7j

apres rien t’empeche de faire des petits test pour voir ou il monte avec 1.8V

mais reste pas comme ca, sinon dans 3 mois …

:hello: ton proco :’(

tu auras de la chance si tu n’a rien griller car la ca fait vraiment beaucoup comme hausse du vcore plus de 20 % d’augmentation

normalement de 0 a 10 % en aircooling et encore avec un bon ventirad comme les zalman et les thermalright

de 10 a 15 % en watercooling

plus de 15 % il faut se tourner sur du freon style vapochill a - 20 °C

bas je ne comprend pas le pc est stable a 250 x11 a 2.8
ram syncrone 2.5-3-3-2.

il ne chaufe pas a plus de 39 en full charge

il faut que je baisse le voltage ? sous paine de tout exploser ?

c est dur quand on a un pc stable comme ca mdr

2.5-3-3-2 ? :expressionless:

C’est quelle RAM que tu as?

tu as verifier le vcore depuis ou ? speedfan ou everest par exemple ?

tu peut envoyer un screen avec cpu-z sur la ram et sur le proc pour voir ?

j ais tout achetée aujourd’huit laissé moi 1 jour ou 2 mdr

la ram c est de la a-data 4000 de la super ram au moment ou je vous ecris mentest tourne et j ais bien ca de marque sur l’écrant

ram 250 ddr500 cas 2.5-3-3-2 dual chanel 128 bits

en direct du bios

je n ais pas de site web je ne sais pas ou mettre les screen shot. il y a un truc pour stoqué des photo "free".

vérifie aussi depuis un logigiel comme speefan car défois le bios ne délivre pas la meme valeur que se que tu as réglé

et le screen ?

la dessus et tu prend le lien fourni par le site

http://www.imageshack.us/

ta mi direct du 1.8V sans rodage :fou:

remet vite à du 1.5-1.55V :paf:

c’est meme bizarre que le pc n’est pas rebooter ou refuser carrément surtout avec de tel tension

:frowning: je suis mega surpri tu as tout a fais reson le bios ments grave je suis sous everset et il me dit 3.0-4-4-8 !!!!!!!!! et mon bios luis me dit pas ca du tout !!!!

pour la tension de proco 1.792 ca c est cpu-z qui me donne l info.

ah la vache quel surprise !!! pour la ram !!!!! :frowning:

AMD préconise de ne pas dépasser 1.50 Volts. :confused:

Disons 1.65V avec un refroidissement de qualité, mais pas trop plus. :slight_smile:

les timing tu les avaient reglés sur auto ou manuellemnt ?

y a des babar quand meme essai 1.9v pour voir :paf:

t’as pas essayer sur ton opteron le furet :ane: