Forum Clubic

Urgent!

slt,
J’ai un petit problème avec un pc qui a comme système d’exploitation windows vista! Il m’est impossible de le connecté sur la live box sagem. J’ai déconnecté pare-feu, antivirus! La live box est détecté par celui-ci, double clic, demande de clé wep ce que je saisie correctement, je mets la livebox en association, je clic sur connecté, puis quelques secondes après cela m’indique que la clé wep n’est pas correcte ou alors impossible de se connecté. j’ai essayer egalement avec le cd installation livebox pareil!

Si quelqu’un voit quelque chose que j’ai oublié de vérifier n’ésiter pas! parce que la je vois pas! merci!
ah oui je n’arrive pas à rentrer dans la live box avec internet explorer lorsque je saisie 192.168.1.1

Salut, as tu essayé d’eteindre et de rallumer ta livebox?
L’adresse IP de ta Livebox est -elle bien celle que tu indique?? a savoir 192.168.1.1??

Tiens moi au courant…

]'ai 2 pc connecté à la live box, lorsque j’en connecte un à internet impossible de connecté le second même en mettant la live box en association et inversement.

La solution à mon problème :
Copier les adresse physique de chaque pc : executer ; cmd ; ipconfig/all
Accéder a la live box en tapant 192.168.1.1 sur votre naviguateur
identifiant : admin
mot de passe : admin
Dans réseau sans-fil vérifier dans adresse mac qu’il y a bien ses adresses physiques sinon clic sur new entrée mac puis appliquer et normalement…

je pense que ca vient d’un probleme avec le mode association de ma livebox
Edité le 17/09/2008 à 17:08