Forum Clubic

[urgent] mon pc reboot tout seul

jusqu’à hier, pas de pb et puis now mon pc se met à rebvooter tout seul… très étrange

il démare normallement, sans pb, je travail qq minutes et puis pouff, reboot sans rien dire

j’ai d’abord penser à un pb de mémoire mais après avoir tester ma mémoire avec memtest86 pendant près de 10h, j’ai éliminé le pb, aoinsi que le pb de surchaufe du cpu (je me dis que si memtest peut tourner, pq pas windows?)

ce serait un pb de windows donc (???) mais pq rebooterait-il tout seul comme ca?

je vais essayer de booter sur knoppix pour éliminer le pb hardware

mais d’ici là, avez vous des idées?

now ca a pas l’air de rebooter mais bon, c bizare

Les problèmes peuvent venir d’ailleurs :
-Virus (faire un scan anti-virus)
-Incompatibilité matérielle
-Alimentation défectueuse

Sinon essaye de désactiver le redémarrage automatique(Propriétés système>Avancé>Démarrage et récupération et décocher la case idoine)

Le memtest indique t-il des erreurs?

alors par miracle now ca reboot plus depuis ce matin.
un “bug” qui a duré moins de 24h… très étrange.

merci malgré tout

Bonjours, j’ai fait un scan et le problème ne viens pas de blaster ou autre virus (en plus ca aurait été grave avec un PC tout neuf)
Par contre, comment puis-je vérifier si il y a incompatibilité d’un matériel et existe-t-il des logiciels pour tester l’alim ?

no virus
memetest
pas de nouveau matos et tt était ok avant
alim: je peux vérif cmt?

En tout cas il y a des logiciels qui peuvent récupérer les tensions de l’alim (approximativement) et les températures.
Ex: MBM5, SpeedFan, Aida32, logiciel de la carte mère comme AsusProbe …

J’ai le mm problème depuis un ptit bout de temps, reboot aléatoire!

Là ca l’a fait deux sec après le démarrage de windows!

J’ai test la ram c’est ok
Pas de virus (blaster, sasser etc)
Plus de trojan
J’ai mit un firewall hier (1000 intrusions en 15 min o_O)
Mais je ne sais pas si il y a une incompatibilité, ni même si mon alim est bonne…

Je sais juste que mon pc est neuf, c’est un athlon 64, 2.2ghz 1go de ram

Pourriez vous me conseiller s’il vous plait

tu as une petite option dans les propriétés systèmes qui te permet d’activer le redémarrage a chaque fois que windows rencontre un probleme… desactive le ! :wink:

merci, mais pour un message de juillet, j’avais trouvé la solution depuis :slight_smile: mais c gentil :stuck_out_tongue:

chouette ! c’était quoi ? :stuck_out_tongue:

allez ! dis nous y ! ton pross qui montait à 150° ? la CM made in Spain ? le SP2 pour XP ? :smiley:

150°: meme pas
CM made in spain: encore moins
SP2: non, SP4 pour 2k

en réalité, je sais plus :lol: mais depuis ca fonctionne :wink:
(je vais me cacher, meme si c’est vrai)