Forum Clubic

" URGENT" Carte audio Realtek ALC655 @ VIA AC'97 Enhanced Audio Controller

:hello:Bonjour,:hello:

Je n’est plus de son quand je branche le fil de mon enceinte a ma carte mere.
Edité le 05/09/2009 à 23:50

-Système d’exploitation Microsoft Windows Vista Home Basic
-Type de système ACPI x86-based PC
-Type de processeur DualCore AMD Athlon 64 X2, 2600 MHz (13 x 200) 5000+
-Nom de la carte mère MSI K9V Neo-V (MS-7244) (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, LAN)
-Chipset de la carte mère VIA K8T890, AMD Hammer
-Carte vidéo NVIDIA GeForce 9800 GT (512 Mo)
-Carte audio Realtek ALC655 @ VIA AC’97 Enhanced Audio Controller

  • Je formate mon PC tous les mois.
    -Mes enceintes marche parfaitement que je branche mon Ipod.:slight_smile:
    -J’ai un casque Logitech USB qui marche tres bien aussi.
    Edité le 05/09/2009 à 13:32

Desoler pour les doublons:neutre:
Edité le 05/09/2009 à 13:47

Si tu formates ton PC tous les mois, tu dois avoir l’habitude de réinstaller les drivers du son je pense … :wink:
As-tu essayé ton “fil” sur la prise avant de ton PC ?

Oui j’ai installe les drivers de ma carte son et tous les autres
Et je viens de brancher le fil a l’avant de mon pc et j’entend des petits grizgriz ( apres avoir branche le fil vert )http://uploads.imagup.com/10/1252188396_son 2.jpg
http://uploads.imagup.com/10/1252190708_ggg.jpg

Ou bien j’ai juste mal configure quelque chose?:grrr:
Edité le 05/09/2009 à 16:06

AC’97 :frowning: Non, mais va faire un ptit tour dnas le bios, que tu aurais pas oublié un truc, dans les volume Windows activé le “sortie spdif” ou regarde sur ta mobo qu’un condo de sortie ne soit pas arraché en installant une CG par exemple
Edité le 06/09/2009 à 17:40

Le formatage ? C quoi ? ???

C’est ça : www.commentcamarche.net… :jap:

Je vais rengainer mon humour un moment …
++
Djos