Forum Clubic

Upload impossible avec alice !?

Bonjour,

Je suis chez alice depuis novembre dernier et ça allait relativement bien mais depuis quelques semaines impossible de uploader quoi que ce soit! n’importe quel site de hosting comme rapidshare ou imagehack ou autre aboutit à l’échec.
Par exemple sur rapidshare l’upload commence mais affiche une valeur faible style 1ko puis au bout de 30s la page affiche: “Connexion fermée par le serveur distant”,Pourtant en download ça va jusqu’à 748 Ko/s!!
Je précise que sur le routeur( ct633), j’ai 3 pc en filaire + 1 en wifi dont vista et xp mais le pb est le même partout donc je conclus que le pb vient du paramètrage routeur car d’ailleurs je viens de faire le test incontestable: avec mon pc portable je suis allé chez mes parents qui sont aussi chez alice et chez eux ça marche très bien .
Donc le pb vient soit du routeur, soit de chez alice.
Mon routeur je l’ai réinitialisé ( reset) tout réinstallé et le pb est identique…
Rien y fait, j’ai appelé ces enf… d’alice mais ils me mènent en bateau ( ils me gonflent inimaginablement! )
J’ai ouvert les ports 21 et 23 mais rien. D’ailleurs je suis pas sur d’avoir fait ça comme il le faut…

Voilà si quelqu’un peut m’éclairer qu’il en soit remercié…

Up … Help :frowning:

Salut,

Je suis chez alice et j’ai également le routeur ct633, comme toi je ne peux plus uploader sur divers site de hosting. Pourtant ma bande passante d’upload marche normalement. On dirait qu’alice bloque certain protocoles d’upload ou alors c’est ce vieux modem qui n’est plus compatible aprés une mise à jour des protocoles d’upload d’alice … moi ça fait plusieurs mois que ça dur.

Bon voila ça va pas vraiment t’aider mais bon… je te tiens au courant si trouve la solution, bonne chance.
Edité le 23/05/2008 à 18:31