Forum Clubic

Une mavchine sans connexion

Bonjour à tous,

Voila mon soucis, j’ai une Alice box, 2 pc en ethernet sur la box, un sans soucis,

le second ne peut plus se connecter depuis plusieurs jours, sauf en mode sans échec avec maintien du réseau.

J’ ai tenté un ping rien entre le malade et la box ni avec celui qui fonctionne bien. (erreur 65).:frowning:

La carte réseau à priori n’est pas malade.

Si quelqu’un a une solution je suis à l’écoute.

ça commence à m’agacer sévère.

S.V.P. à l’aide

Heuuuuuu…

Met ta carte réseau à jour est ma seule solution ! ( les drivers ) :wink:

Salut Louinou,

J’ai eu une info comme quoi Zone Alarm que j’ai déjà désinstallé pouvait être à l’origine de mes ennuis, mais il y a un fichier que je ne parvenais pas à supprimer.

Je viens juste de récupérer ma connexion, je ne sais pas trop comment.

J’ai réussi à virer ZoneLabs dans system32, et j’ai aussi supprimé des fichiers qui avaient été modifié vers la date du début des ennuis, tout ça en mode sans échec.

Résultat ça re-fonctionne, par contre je ne sais pas lequel des fichiers semait la pagaille.

Il n’empêche j’ai fait ensuite la mise à jour dont tu parlais.

Merci beaucoup.

De rien ! :wink:

Il est toujours bon de mettre son matériel à jour ! :smiley:

( EDIT: pour mettre vos drivers à jour, il existe “ma config” , c’ est un plugin qui s’ installe sur votre PC et qui analyse votre config, et il y a une option qui vérifie tes drivers et si ils ne sont pas à jour, il propose un lien qui dirige directement vers le site “tous les drivers” et que tu peux télécharger ! :smiley: Il ne faut pas s’ inscrire pour ça en plus ! L’ instalation du plugin peut durer plus de 2 minutes sur PC à basse connection )
Edité le 17/05/2008 à 14:39