Forum Clubic

Underclocké sa CG en 2D

Bonjour,
comme indiqué dans le titre je souhaiterais baisser les fréquences GPU et mémoire de ma CG, ( au passage c’est une HD4870 ). J’ai trouvé un tuto sur Internet avec Ati Tool mais ce logiciel me donne un écran bleu au boot de Windows :frowning: J’ai mis une 1/2 journée pour nettoyer mon système et enfin pouvoir booter normalement donc ne me parler pas de Ati Tool s’il vous plait :ane:

Pourquoi veux-tu underlocké ? :heink:

Inutile! Sauf si tu veux baisser la tension…

utile ati tray tools
cherche sur clubic dans la rubrique logithèque windows.

il y a 2 profils possible 2d et 3d
mais attention pour ne pas avoir de plantages tu dois laisser seulement le pilote de ati.
et désinstaller le ccc

voilà.
ainsi tu peux descendre l’horloge et la vitesse du cpu ainsi que la tension d alim à presque 1 volt.
tu peux aussi régler plus bas les ventilos.
un gain est notable sur la température au repos :wink:

c’est peut être pour ca qu’avec Ati tool ca plantait :ane:
sinon merci je vais essayer :super:

Alors j’ai essayé mais le problème c’est que Ati Tray Tools ne détecte pas le ventilateur et je dois le régler c’est primordial. N’y a t’il pas une solution avec Rivatuner ?

Salut !
Au cas où tu ne l’aurais pas encore consulté, jettes un oeil ici : forum.hardware.fr…

Merci ca marche niquel !

En 2D j’ai mis GPU : 275Mhz RAM : 375Mhz Voltage : 1.086V et ventilo à 15% et je suis a 38°C
En 3D j’ai mis GPU : 800Mhz RAM : 1000Mhz Voltage : 1.206V et ventilo à 35% et je monte maxi à 70°C

Je pense que mes réglage ont l’air bon, t’en pense quoi ?

EDIT : et en plus mon boitier est content car je suis passer de 33°C ( dans la tour ) à 30°C :ane:
Edité le 13/02/2009 à 13:29

moi je l’ais essayé et il marche mais après dès que tu veux l’enlever ça fait un genre de redémarrage avec l’écran qui reste en veille et GPU Z marche plus a cause de ATI tray touls

Gpuz marche toujours chez moi, je m’en sert de monitoring :super:

ta de la chance

Je reviens parce que j’ai un petit problème, en fait je n’éteins jamais mon Pc je le met en veille. Mais lorsque je le démarre entre 5 et 20 minutes après j’ai un freeze et un écran bleu. Sa ne me le fait que quand je sors d’une veille et que quand Ati Tool est en marche :frowning: C’est quoi le problème ?

riva tuner?

je ne sais pas si le laisser toujours en veille est une bonne idée.
un redémarrage cela fait du bien de temps en temps.

tu peux tenter de tout désinstaller en mode sans échec et installer le pilote et riva-tuner après.
si j’ai bien vu il y a une nouvelle version de sortie.

Oui je le redémarre presque tous les jours c’est juste que je trouve plus pratique de le laisser en veille ( redémarrage plus rapide et puis sa évite d’avoir mes ventilo qui tourne a 100% lors du chargement de Windows XD )
Sinon a ce qui parait il y a une certaine incompatibilité entre Ati Tray Tools et la mise en veille :frowning: bon au pire j’éteindrai le PC complètement c’est pas très gênant

Bon apparemment ca ne viens pas du tout de ca, car ca vien de me le faire en plein jeu alors que je venais juste de redémarrer, je vais créer un autre topic