Forum Clubic

Un peu de mécanique... - Problème de frein

Bonsoir…
Pour moi ça n’est pas le meilleur des soirs : je me suis fait flashé et en rentrant chez moi je me met à freiner : la pédale est molle… Heureusement que je m’y était pris bien avant… Arrivé chez moi je mets le frein à main et je sors de la voiture : la voiture se met à reculer et ça pue le caoutchouc cramé. Aparament ça viendrait de la roue arrière gauche. J’ai changé les deux machoirs arrières et un kit de frein il y à 4 mois après avoir traverser un carrefour en dérapage pour frêner, montant de la facture : 500€ ! Quand on est étudiant (et même quand on ne l’est pas) ça fait mal…
Y’aurait-il un connaisseur qui aurait une idée sur la panne et surtout sur le cout de la réparation ?
Merci !

Pédale molle… :confused:

Maitre cylindre ?

T’as vérifié si le niveau de liquide de freinage est ok ??

Sinon , maitre cylindre qui fuirerait …

Et pour les pédales dures, c’est maitresse Piston c’est ça? :paf:

http://kay.smiley.free.fr/images/3746.gif

Tu fais comment pour t’arrêter ?

Tiens ça me fait penser à ce vieux paysan que j’avais vu pendant des vacances
à la campagne quand j’étais mome, ça m’a marqué à vie… un paysan d’un village
voisin avait une vieille 2CV beige… et une fois je l’ai vu arriver sur une petite
route, ralentir, ouvrir la portière et sortir le pied pour freiner. :paf:
Un truc hallucinant, je devais avoir 6 ans… j’ai encore l’image de ce vieux pépé
qui freinait avec son pied ! :lol:

note pour plutard ne pas taper frein sur google :paf:

trop puissant dommage que tu ne l’ai pas filmé :MDR

Y’avait peu de camescope à l’époque. :paf:

Ca sent le caoutchouc cramé au niveau de la roue arrière gauche uniquement… Le voyant de température à légèrement monté (il est toujours sur “cold” d’habitude) : ça pourrait être une fuite vous croyez ?

Tu doit avoir un étriers qui reste en position "bloqués", c est du a un problème du maitre cylindre, mon grand père a eu le même problème avec un Kangoo y a 2 ans :neutre:

note pour plutard ne pas se précipiter sur le bouton google des favoris quand un clubicien poste un truc du genre :paf:

Il a pété un frein ? :paf:

pédale molle -> fuite dans le systeme. verifier les durites (qui auraient dûes être changées lors de tes réparations) et le maitre cylindre (le gros truc sous le bocal de liquide de frein)

-> vérifier la couleur du liquide frein

par contre que le frein a main marche pas, soit le cable est mal tendu soit ya un soucis avec les machoires des tambours. donc limite va consulter celui qui t’as monté le bouzin :neutre:

Merci pour vos réponses.
J’ai emmené ma voiture chez le mécano ce matin : surprise, ça marchait très bien !..
En sortant de la voiture ça ne sentait pas le cramé, juste un peu au niveau de la roue incriminée mais c’était des reste d’hier… J’y comprends rien… Mon mécano pense à un cable grippé. Je lui ai laissé la voiture : faudrait pas que ça recommence.
En tout cas merci ^^
Et bien vu pour le frein dans google !