Forum Clubic

Un gros probleme avec mon pc - besoin d'aide

salut a tous, je fais recour a ce forum par ce que je suis un peut paumer avec mon ordinateur.
voila j’ai plusieur probleme:

  1. quand je clique sur le logo internet explorer sur mon bureau , rien ne saffiche pourtant on ented le bruit de ma page dacceuille mai rien a lecran
  2. tourjour au niveau dinternet, mon compte wanadoo est nikel cependant, quand janvoi mes email personne les recoi c tres embetant!
    de plus quand certaine personne men envoi avec des pieces jointe , je ne les recois pas donc c tres ennuyeux!!!!

enfin ce pc est relier en reso avec un autre ordinateur qui subit exactement les meme probleme jpense que c un probleme d’internet

mais ce qui est bizzare c’est que ces problemes restent present meme apres un formatage!

QUE FAIRE???AIDER MOI

Bonjour

pour les messages, si tu utilises outlook express, regarde dans outils/options onglet securite si ne pas autoriser…les pieces jointes est coché .

as tu essaye de t’envoyer un mail pour un essai ?

Pour ton navigateur, la page reste t’elle blanche ou as tu un message d’erreur.

Si tu fais demarrer>executer>cmd et que tu tapes dans la fenetre dos par exemple

nslookup www.yahoo.fr çà donne quoi

A+

a une reponse

alors jutilise pas outlook express mai jve directement sur le site de www.orange.fr
je ne recoi pas les email quon ma envoie et je n’arrive pas a en envoyer

concernant la page internt rien de saffiche du tt , on voit la ptite sabliere se charger mai rien de plus et pourtant que je vais dans gestionnaire des taches de windows la page est bien afficher

bizare non ,? dsl j’ai essaye maice la ne marche pas avec dos

ta une autre idéé?

Bon pour les mails, tu utilises le webmail d’orange. Donc ce n’est pas un probleme de ton pc. As tu le meme pb avec un autre PC qui lui fonctionne sur internet ?

Pour internet.

Tu fais demarrer executer et tapes cmd.
une fenetre dos va s’ouvrir est ce OK

si OK tu tapes dans cette fenetre
ipconfig /all quelles adresses as tu pour les dns et la passerelle.

tu fais ping @passerelle (exemple si ta passerelle est 129.181.1.1, tu tapes ping 129.181.1.1) le ping est-il OK

tu fais pareil avec les adresses du dns.

ensuite tu tapes nslookup www.yahoo.fr
çà donne quoi

A+

alor en serveur dns jai 80.10.246.1
en passerelle 83.194.14.52

en faisant uip config avec les deu jai 0 perte pour le passerelle, mais 100% de perte pour le dns

pour la commande nslookup c nikel aussi j’ai l’ip du site yahoo tt fonctionne

ta une idee?

Si ls nslookup te donne bien l’adresse de yahoo, c’est que la resolution de nom se fait bien. donc cela devrait marcher.

100% de perte de paquet pour le dns!!!!!! peut être que le ping est filtre par un firewall.

As tu essaye avec un autre navigateur, genre firefox.

Si tu utilises IE, comment est configure ta connexion.
outils>options internet onglet connexions.

Quelle type de connexion internet as tu ? adsl ou autre

> Si je comprends bien ton ordi est directement connecté sur le Net, tu n’as pas de Livebox ? Et ton autre PC est relié au premier ?

> Tu veux dire “ping” peut-être ? 0% de perte pour la passerelle c’est normal (en fait pinger un élément sur le rézo revient à lui faire “coucou est-ce que tu m’entends ?” et normalent il te renvoie l’équivalent informatique “oui je t’entends”). Le 100% sur le DNS peut s’expliquer si celui-ci ne répond pas au ping (c’est le cas de certains serveurs, pour éviter certains types d’attaques)

Bon pour commencer, dis-moi quels équipements (routeur, modem, etc …) tu as ?

jai une connexion sur un modem adsl usb eci avec une connexion adsl 512kb
voila et jrecoi tourjours pa mes e mail lol bizare

Pour tes mails, c’est un autre pb. Si tu envoies un mail sur ta boite orange, c’est le server de mail d’orange qui le traite, pas ton pc.

A partir d’un pc qui fonctionne nickel, peux tu envoye des mails et recevoir des mails en utilisant le webmail d’orange ?

En ce qui concerne internet, tu n’as pas repondu à mes questions.

Comment est configure ton navigateur ?
as tu essaye avec firefox ?

Attention à l’orthographe c’est chiant à lire sinon …

Bon. Si tu es connecté par modem je suppose que ton deuxième PC est connecté au premier par réseau, genre comme ça :

(Internet) <==USB==> PC 1 <==Ethernet==> PC 2 ?

Pour le mail, c’est peut-être chez Orange que ça déconne (ce serait pas la première fois). As-tu réessayé depuis ? Si le reste du web fonctionne c’est probablement Orange qui ne marche pas. Je te conseille d’essayer de faire des essais avec une autre boîte mail (tu peux en créer une chez Voila par exemple, http://mail.voila.fr)) et de voir si ça passe entre cette autre boîte et ta boîte Orange.