Forum Clubic

UC 99% utilisée par un soft quelconque

Bonsoir, comme précisé dans mon titre mon UC monte à 99% quand je lance certains softs (exemple : steam, anti-virus, spybot, ad-aware, lors des installations etc etc), j’ai cherché un peu sur google et j’ai vu le problème du “svchost” qui monte à 99%, problème que j’ai déjà eu mais cette fois ça n’a rien à voir, au début j’avais des écrans bleu et reboot direct (pas le temps de lire) à la place du chargement de windows, j’ai donc testé mes deux barettes de ram (2x512) l’une après l’autre, le problème ne venait pas de là, j’ai testé le proco, il ne venait pas de là non plus, j’ai enlevé un disque dur et hop, ça marchait, puis ça a recommencé mais d’une façon différente, cette fois je pouvais voir les écrans bleus (un avec page_fault_in_nonpaged_area, et un avec "le processus systeme manager initialization s’est terminé de façon inattendue), bref, en mode sans echec ça passait, j’ai viré plein de services (via ms config), je les ai remi, j’ai passé un coup d’anti-virus / anti spyware avec plusieurs softs, maintenant je peux rester sous windows en mode normal mais il y a toujours le problème que j’ai cité au début (uc 100%), de plus quand je veux rebooter il bloque car il n’arrive pas à fermer certains processus, vous allez me dire “formatage” mais mon DD contient trop de choses et je ne peux pas le formater comme ça, de plus je n’ai ni graveur ni CD -_-

Si quelqu’un à une suggestion, merci d’avance!

Cordialement

fait toi préter un disque dur pour sauvegarder tes info et format !!!
sinon tu peut essaye cette methode elle ma dépanner et j’ai depanner avec elle!

ton probleme est assez grave!!

tu peut essaye

tu désintalle toute les jeux et démos (sauve tes parties dans les jeux)

après Ccleaner et netoyer ta base de registre!!

plus nettoyage complet
http://www.clubic.com/telecharger-fiche144…ap-cleaner.html

après tu réinstall le SP2 de xp cela va réparer completement ta base de registre et mettre a jour le noyau

et si tu a de la chance sa marche :wink:

Ok merci c’est sympa, je vais tenter le coup (ps : j’ai 300go de divx / mp3 / infos / ((les jeux moins) donc pour trouver quelqu’un avec 300go de libre bonjour!)

tu peux réinstaller Windows sur un autre disque et récupérer tes données après, en esclave.

Rien à faire :frowning: toujours le même problème, j’ai l’impression qu’il le fait beaucoup moin (sauf avec steam, impossible de lancer un mod quelconque)

EDIT :

Avec guitare pro c’est pareil il est très lent, alors qu’avec d’autres applications beaucoup plus “puissantes” ya pas de souci

EDIT2 :

Ok problème réctifié :smiley: