Forum Clubic

Ubuntu - Thème MAC OS X

Bonjour à tous

J’utilise Ubuntu depuis pas mal de tmeps. J’ai voulu changer de thème. J’ai mis le thème MAC OS X.

Maintenant mon thème est celui de MAC OS X masi j’ai juste un petit problème: Je n’arrive pas à faire passer le tableau de bord au premier plan pour que les fenêtres prennent la totalité du bureau. Je crois qu’une image l’expliquera mieux.

Thème - Ubuntu MAC OS X

Si vous regardez bien enbas vous verrez que le tableau de bord empeche la fenêtre de s’élargir. Ce que je veux faire est de mettre le tableau de bord au premier plan et utiliser le plan arriere pour utiliser la totalité du bureau.

Au pire des cas, si vous savez comment on peut mettre le tableau de bord en arrière plan ca me suffira.

Mercie d’avance pour vos réponse. :smiley:

click droit-> configurer la bureau->barre de tache->decocher toujours afficher en premier plan ou un truc du genre enfin ca c’est sous kde mais doit être semblable sous gnome

Sous Gnome je n’arrive pas trouver ce que tu m’as décrit. Personnelement je pensais au niveau de gnome-editor, pour les changements des options.