Forum Clubic

Type connexion alice (encapsulation)

bonjour a tous,

voici mon problème, je viens d’acheter un modem routeur linksys wag200g. j’ai des perte de connexion en permanence malgré le fait que j’ai reussi a me connecter avec mon id et mot de passe fourni par alice. il y a un paramètre que je ne connais pas, le type de connexion. il me propose RFC 1483 bridged, rfc 1483 routed et pppoe et pppoa? lequel choisir ? LCC OU VC ?

a noter que je suis en degroupage partiel

Merci
Edité le 28/07/2007 à 01:13

Salut,

Je suis aussi chez Alice, ma config :

http://lag0.chez-alice.fr/confalice.jpg

Amitiés
Janus

Merci janus, javais essayé cette configuration et a chaque redemarrage du modem, mon adresse ip changait a chaque fois. j’ai aussi trouvé la config de l’ancien modem, il est en bridged llc 8/35, mais mon nouveau modem ne tiens pa la connexion a chaque redemarrage.

D’autre solutions ?

Bonne journée a tous !!

De quelle adresse ip tu parles ? Si c’est l’adresse publique, c’est normal, tu as une adresse dynamique qui change à chaque connexion. Si c’est l’adresse privée (au cas où ton modem/routeur est serveur DHCP), cela n’a rien à voir avec la configuration WAN.
Chez moi, avec cette config (sur modem/routeur Olitec), je n’ai jamais la moindre déconnection, mis à part la déconnection normale touites les 24 heures.
Amitiés
Janus

Exact pour l’adresse ip dynamique, j’avais pas remarqué. Le nouveau modem ne marche plus du tout avec les paramètre de l’ancien modem, il ne ce synchronise plus. Voici la page de configuration:

www.hiboox.com…

avec tes parametres ca a fonctionné 5mn, je crois que c’est la connection a la demande qui doit etere reglé

l’ancien modem:

www.hiboox.com…
www.hiboox.com…

merci de t’interessé a mon problème

A plus !!!