Forum Clubic

TV Samsung LE26A466 : image moirée rouge==>RESOLU

Bonjour à tou(te)s,
Je viens d’acheter une TV Samsung LE26A466. Après la config de départ (presque automatique), j’ai eu une image correcte pendant une dizaine de minutes. Après, un moirage à dominante rouge est apparu et depuis… affrreux ! J’ai demandé de l’aide chez Samsung mais, c’est le week-end ! Je suis en Belgique, connecté à la télédistribution câblée (VOO). J’espère que quelqu’un pourra m’aider et ou me dire où trouver une piste.
D’avance merci et bon dimanche. Je joins une photo qui sera plus “parlante”


Edité le 09/07/2009 à 09:23

Regardes bien si tes prises sont bien enfoncées, bouges les un peu pour voir si l’image change. Tu peux aussi réessayer les réglages automatiques. Si rien ne change, voir si le problème ne vient pas de ton opérateur, sinon directement le SAV où tu l’ass achetée :neutre:

Coucou palou,
Merci pour ton conseil mais ce n’est apparemment pas ça. J’ai tout déconnecté pour ne laisser que l’alim et une prise péritel entre le lecteur dvd et la tv : pareil ! Donc pas de masse déficiente ou autre faux-contact pour le signal tv. Je nage …
Merci d’avoir pris ma demande en compte.

Il semblerait bien que le problème vienne de la TV, hélas pas grand chose à faire à part la ramener au magasin :neutre:

Bonjour et merci, c’est ce que j’ai fait !

:hello::hello:

Et qu’ont-ils trouvé ?

Dès que j’ai des news, je te fais signe mais ils vont me rembourser ! C’était un achat sur Internet.

:):slight_smile: